<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://lamartesana.it/core/?x27814&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Posti di lavoro, scuola in tv e politica OGGI IN PILLOLE - La Martesana</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Novecento posti di lavoro in arrivo in zona, la scuola di Melzo in tv e il diktat del sindaco di Pioltello ai suoi assessori. Le notizie di oggi."/><link rel="canonical" href="http://lamartesana.it/altro/posti-lavoro-scuola-tv-politica-oggi-pillole/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Posti di lavoro, scuola in tv e politica OGGI IN PILLOLE - La Martesana" /><meta property="og:description" content="Novecento posti di lavoro in arrivo in zona, la scuola di Melzo in tv e il diktat del sindaco di Pioltello ai suoi assessori. Le notizie di oggi." /><meta property="og:url" content="http://lamartesana.it/altro/posti-lavoro-scuola-tv-politica-oggi-pillole/" /><meta property="og:site_name" content="La Martesana" /><meta property="article:tag" content="elezioni regionali lombardia" /><meta property="article:tag" content="giunta" /><meta property="article:tag" content="Ivonne cosciotti" /><meta property="article:tag" content="melzo" /><meta property="article:tag" content="pioltello" /><meta property="article:tag" content="polo scolastico" /><meta property="article:tag" content="posti di lavoro" /><meta property="article:tag" content="presa diretta" /><meta property="article:tag" content="scuola" /><meta property="article:section" content="Altro" /><meta property="article:published_time" content="2018-01-12T18:30:11+01:00" /><meta property="article:modified_time" content="2018-01-12T17:59:40+01:00" /><meta property="og:updated_time" content="2018-01-12T17:59:40+01:00" /><meta property="og:image" content="http://lamartesana.it/media/2018/01/A-23.jpg" /><meta property="og:image:width" content="480" /><meta property="og:image:height" content="319" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Novecento posti di lavoro in arrivo in zona, la scuola di Melzo in tv e il diktat del sindaco di Pioltello ai suoi assessori. Le notizie di oggi." /><meta name="twitter:title" content="Posti di lavoro, scuola in tv e politica OGGI IN PILLOLE - La Martesana" /><meta name="twitter:image" content="http://lamartesana.it/media/2018/01/A-23.jpg" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/lamartesana.it\/","name":"La Martesana","potentialAction":{"@type":"SearchAction","target":"http:\/\/lamartesana.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="La Martesana &raquo; Posti di lavoro, scuola in tv e politica OGGI IN PILLOLE Feed dei commenti" href="http://lamartesana.it/altro/posti-lavoro-scuola-tv-politica-oggi-pillole/feed/" /><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/lamartesana.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"14916","token":"452136dbd9"};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://lamartesana.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lamartesana.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lamartesana.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://lamartesana.it/?p=14916' /><link rel="alternate" type="application/json+oembed" href="http://lamartesana.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flamartesana.it%2Faltro%2Fposti-lavoro-scuola-tv-politica-oggi-pillole%2F" /><link rel="alternate" type="text/xml+oembed" href="http://lamartesana.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flamartesana.it%2Faltro%2Fposti-lavoro-scuola-tv-politica-oggi-pillole%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-16', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-14916 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins data-revive-zoneid="199" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-4  edizioni-digitali-action"><ul class="list-inline"><li><a class="cursor-pointer" href="http://lamartesana.it/edizione-digitale-abbonamenti/"><i class="fa fa-tablet"></i>Edizione Digitale | Abbonamenti</a></li></ul></div><div class="col-sm-4 text-center data-odierna"><small>venerdì, 12 gennaio 2018</small></div><div class="col-sm-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://lamartesana.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="201" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://lamartesana.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://lamartesana.it/media/2017/11/cropped-logo-la-martesana.png?x27814" class="custom-logo" alt="La Martesana" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="201" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11041"><a href="http://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9311"><a href="http://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14559"><a href="http://lamartesana.it/notizie-locali/gera/" target="" title="">Gera</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://lamartesana.it/multimedia/martesana-tv/" target="" title="">Video</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://lamartesana.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11042"><a href="http://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9310"><a href="http://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14558"><a href="http://lamartesana.it/notizie-locali/gera/" target="" title="">Gera</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://lamartesana.it/multimedia/martesana-tv/" target="" title="">Video</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins data-revive-zoneid="200" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins data-revive-zoneid="202" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://lamartesana.it/notizie/altro/">Altro</a></li><li class="active">Posti di lavoro, scuola in tv e politica OGGI IN PILLOLE</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://lamartesana.it/notizie/altro/">
                            Altro
                                                            <span class="provinciale">provinciale</span></a><small class="date">12 gennaio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Posti di lavoro, scuola in tv e politica OGGI IN PILLOLE</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Novecento posti di lavoro in arrivo in zona, la scuola di Melzo in tv e il diktat del sindaco di Pioltello ai suoi assessori. Le notizie di oggi.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://lamartesana.it/media/2018/01/A-23.jpg?x27814" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Novecento posti di lavoro in arrivo, la scuola di Melzo  in tv e la decisione del sindaco di Pioltello sulle candidature sovracomunali dei suoi assessori. Le notizie di oggi.</p><h2>Novecento posti di lavoro in arrivo</h2><p>Con il colosso Yoox.</p><blockquote class="wp-embedded-content" data-secret="dr1x5nf94G"><p><a href="http://lamartesana.it/economia/14849/">Novecento posti di lavoro in arrivo sul territorio</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://lamartesana.it/economia/14849/embed/#?secret=dr1x5nf94G" data-secret="dr1x5nf94G" width="500" height="282" title="&#8220;Novecento posti di lavoro in arrivo sul territorio&#8221; &#8212; La Martesana" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><h2>La nuova scuola di Melzo diventa famosa</h2><p>Sarà in tv lunedì sera. Ma non mancano le polemiche.</p><blockquote class="wp-embedded-content" data-secret="Fdm3QAm3sN"><p><a href="http://lamartesana.it/attualita/la-scuola-melzo-le-migliori-europa-finisce-tv/">Polo scolastico  di Melzo tra i migliori di Europa e finisce in Tv</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://lamartesana.it/attualita/la-scuola-melzo-le-migliori-europa-finisce-tv/embed/#?secret=Fdm3QAm3sN" data-secret="Fdm3QAm3sN" width="500" height="282" title="&#8220;Polo scolastico  di Melzo tra i migliori di Europa e finisce in Tv&#8221; &#8212; La Martesana" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><h2>La decisione del sindaco di Pioltello</h2><p>No alle candidature sovracomunali o fuori dalla Giunta</p><blockquote class="wp-embedded-content" data-secret="8KLTXDhPAR"><p><a href="http://lamartesana.it/politica/elezioni-andare-parlamento-regione-ci-si-deve-dimettere/">Elezioni &#8211; per andare in Parlamento o Regione ci si deve dimettere</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://lamartesana.it/politica/elezioni-andare-parlamento-regione-ci-si-deve-dimettere/embed/#?secret=8KLTXDhPAR" data-secret="8KLTXDhPAR" width="500" height="282" title="&#8220;Elezioni &#8211; per andare in Parlamento o Regione ci si deve dimettere&#8221; &#8212; La Martesana" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;amazon-scomparso-casa-pound-oggi-pillole&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/01/IMG_7901-650x488-300x200.jpg?x27814" /><small class="date">10 gennaio 2018</small><div class="title">Amazon scomparso e Casa Pound OGGI IN PILLOLE</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;scuola-dimensionamento-discutere&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/10/23132139_RSA-pict_2874533-300x200.jpg?x27814" /><small class="date">20 novembre 2017</small><div class="title">Scuola il dimensionamento fa discutere</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;cambiago-una-scuola-tutta-nuova-grazie-ai-genitori&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/09/Cambiago-una-scuola-tutta-nuova-grazie-ai-genitori-59b63e7f90ef61-300x200.jpg?x27814" /><small class="date">11 settembre 2017</small><div class="title">Cambiago, una scuola tutta nuova grazie ai genitori</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://lamartesana.it/notizie-taggate/elezioni-regionali-lombardia/">elezioni regionali lombardia</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/giunta/">giunta</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/ivonne-cosciotti/">Ivonne cosciotti</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/melzo/">melzo</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/pioltello/">pioltello</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/polo-scolastico/">polo scolastico</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/posti-di-lavoro/">posti di lavoro</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/presa-diretta/">presa diretta</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/scuola/">scuola</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/altro/posti-lavoro-scuola-tv-politica-oggi-pillole/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://lamartesana.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_884811013" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='14916' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;ospedale-vaprio-inaugurato-reparto-chirurgia-sale-operatorie-foto-video&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/01/IMG_20180111_104651_HDR-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;ospedale-vaprio-inaugurato-reparto-chirurgia-sale-operatorie-foto-video&#x2F;">Ospedale Vaprio inaugurato reparto di chirurgia e sale operatorie FOTO e VIDEO</a><small class="date">11 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;politica&#x2F;elezioni-lombardia-2018-cologno-fontana&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/01/IMG-20180111-WA0020-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;politica&#x2F;elezioni-lombardia-2018-cologno-fontana&#x2F;">Elezioni Lombardia 2018 a Cologno la prima uscita di Fontana</a><small class="date">11 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;politica&#x2F;presidio-pioltello-casa-pound-si-canta-bella-ciao&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/01/WP_20180106_008-1-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;politica&#x2F;presidio-pioltello-casa-pound-si-canta-bella-ciao&#x2F;">Presidio a Pioltello contro Casa Pound si canta Bella ciao VIDEO e FOTO</a><small class="date">6 gennaio 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;concorso-presepi-2017-primi-concorrenti&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/Concorso-Presepi-2017-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;concorso-presepi-2017-primi-concorrenti&#x2F;">I presepi sono 114 FOTO</a><small class="date">15 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cultura-e-turismo&#x2F;mercato-bio-inaugurato-trezzo&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/01/WhatsApp-Image-2018-01-06-at-12.11.55-100x80.jpeg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cultura-e-turismo&#x2F;mercato-bio-inaugurato-trezzo&#x2F;">Mercato bio inaugurato a Trezzo FOTO</a><small class="date">8 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cultura-e-turismo&#x2F;centro-culturale-tirato-lucido&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/01/26219171_2068861113142984_925638810858850217_n-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cultura-e-turismo&#x2F;centro-culturale-tirato-lucido&#x2F;">Centro culturale tirato a lucido</a><small class="date">8 gennaio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins data-revive-zoneid="203" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cultura-e-turismo/cristina-plevani-dal-grande-fratello-un-supermercato/" title="Cristina Plevani dal Grande Fratello a un supermercato" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2018/01/26172583_10155928100443396_5423330251429716557_o-650x458-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cultura-e-turismo/cristina-plevani-dal-grande-fratello-un-supermercato/" title="Cristina Plevani dal Grande Fratello a un supermercato" class="wpp-post-title" target="_self">Cristina Plevani dal Grande Fratello a un supermercato</a><span class="wpp-date">8 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cultura-e-turismo/lotteria-italia-2018-questa-sera-rai-uno-lestrazione/" title="Lotteria Italia 2018 questa sera su Rai Uno l’estrazione" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2018/01/lotteria-italia-2018-650x366-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cultura-e-turismo/lotteria-italia-2018-questa-sera-rai-uno-lestrazione/" title="Lotteria Italia 2018 questa sera su Rai Uno l’estrazione" class="wpp-post-title" target="_self">Lotteria Italia 2018 questa sera su Rai Uno l’estrazione</a><span class="wpp-date">6 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/scomparso-un-ragazzino-13-anni-ricerche-corso/" title="Ritrovato ragazzo di 13 anni scomparso da casa" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/12/19163183_Carabinieri-generica-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/scomparso-un-ragazzino-13-anni-ricerche-corso/" title="Ritrovato ragazzo di 13 anni scomparso da casa" class="wpp-post-title" target="_self">Ritrovato ragazzo di 13 anni scomparso da casa</a><span class="wpp-date">8 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/economia/hub-amazon-apre-autunno-400-posti-lavoro/" title="Hub Amazon apre in autunno: “400 posti di lavoro”" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2018/01/IMG_7901-650x488-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/economia/hub-amazon-apre-autunno-400-posti-lavoro/" title="Hub Amazon apre in autunno: “400 posti di lavoro”" class="wpp-post-title" target="_self">Hub Amazon apre in autunno: “400 posti di lavoro”</a><span class="wpp-date">9 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cultura-e-turismo/raoul-bova-lutto-salta-lo-spettacolo-brugherio/" title="Raoul Bova in lutto salta lo spettacolo a Brugherio" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2018/01/1_Raoul-Bova-650x437-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cultura-e-turismo/raoul-bova-lutto-salta-lo-spettacolo-brugherio/" title="Raoul Bova in lutto salta lo spettacolo a Brugherio" class="wpp-post-title" target="_self">Raoul Bova in lutto salta lo spettacolo a Brugherio</a><span class="wpp-date">9 gennaio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins data-revive-zoneid="204" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/concorso-presepi-2017-primi-concorrenti/" title="I presepi sono 114 FOTO" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/12/Concorso-Presepi-2017-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/concorso-presepi-2017-primi-concorrenti/" title="I presepi sono 114 FOTO" class="wpp-post-title" target="_self">I presepi sono 114 FOTO</a><span class="wpp-comments">124 commenti</span> | <span class="wpp-date">15 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/autovelox-sulla-cassanese-irregolare-sentenza-incredibile-un-giudice-pace/" title="Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/10/COPIA-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/autovelox-sulla-cassanese-irregolare-sentenza-incredibile-un-giudice-pace/" title="Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace" class="wpp-post-title" target="_self">Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace</a><span class="wpp-comments">12 commenti</span> | <span class="wpp-date">16 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/concorso-presepi-gazzetta/" title="Il concorso presepi è iniziato: partecipa anche tu, è gratis" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/12/25588430_presepe-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/concorso-presepi-gazzetta/" title="Il concorso presepi è iniziato: partecipa anche tu, è gratis" class="wpp-post-title" target="_self">Il concorso presepi è iniziato: partecipa anche tu, è gratis</a><span class="wpp-comments">10 commenti</span> | <span class="wpp-date">3 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/economia/studenti-medie-accompagnati-legge-favorevoli-contrari/" title="Studenti medie accompagnati per legge: favorevoli o contrari?" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/10/Scuolabus-rotto-a-Sesto-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Scuolabus rotto a Sesto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/economia/studenti-medie-accompagnati-legge-favorevoli-contrari/" title="Studenti medie accompagnati per legge: favorevoli o contrari?" class="wpp-post-title" target="_self">Studenti medie accompagnati per legge: favorevoli o contrari?</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">27 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/autovelox-sulla-cassanese-giudice-vai-parere-trovi-dalla-provincia-avvertono/" title="Autovelox sulla Cassanese giudice che vai parere che trovi. E dalla Provincia avvertono&#8230;" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/10/Immagine-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/autovelox-sulla-cassanese-giudice-vai-parere-trovi-dalla-provincia-avvertono/" title="Autovelox sulla Cassanese giudice che vai parere che trovi. E dalla Provincia avvertono&#8230;" class="wpp-post-title" target="_self">Autovelox sulla Cassanese giudice che vai parere che trovi. E dalla Provincia avvertono&#8230;</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">17 ottobre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins data-revive-zoneid="205" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://lamartesana.it/notizie-taggate/cernusco/">cernusco</a></li><li><a href="http://lamartesana.it/notizie-taggate/pioltello/">pioltello</a></li><li><a href="http://lamartesana.it/notizie-taggate/cologno-monzese/">cologno monzese</a></li><li><a href="http://lamartesana.it/notizie-taggate/carugate/">carugate</a></li><li><a href="http://lamartesana.it/notizie-taggate/melzo/">melzo</a></li><li><a href="http://lamartesana.it/notizie-taggate/brugherio/">brugherio</a></li><li><a href="http://lamartesana.it/notizie-taggate/inzago/">inzago</a></li><li><a href="http://lamartesana.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://lamartesana.it/notizie-taggate/gorgonzola/">gorgonzola</a></li><li><a href="http://lamartesana.it/notizie-taggate/sirene-di-notte/">sirene di notte</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins data-revive-zoneid="206" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/500_classeg7-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/11/P90278987_lowRes_the-brand-new-bmw-x2-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;">Video nuova BMW X2</a><small class="date">12 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/11/500_smartlimitedsapphirebluemetallic6-1-100x80.png?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;">smart Brabus Exclusive LE FOTO</a><small class="date">8 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;alla-scoperta-dei-grissini-perfetti-un-aperitivo&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/01/breadsticks-752931_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;alla-scoperta-dei-grissini-perfetti-un-aperitivo&#x2F;">Alla scoperta dei grissini perfetti per un aperitivo</a><small class="date">12 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;corsi-degustazioni-vini-wine-lovers&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/01/two-types-of-wine-1761613_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;corsi-degustazioni-vini-wine-lovers&#x2F;">Corsi degustazioni vini per tutti i wine lovers</a><small class="date">12 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;come-cucinare-la-trippa-alla-milanese&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/01/Come-cucinare-la-trippa-alla-milanese-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;come-cucinare-la-trippa-alla-milanese&#x2F;">Come cucinare la trippa alla milanese</a><small class="date">4 gennaio 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;come-scegliere-la-cassaforte-piu-sicura&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/01/Come-scegliere-la-cassaforte-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;come-scegliere-la-cassaforte-piu-sicura&#x2F;">Come scegliere la cassaforte più sicura</a><small class="date">12 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;come-arredare-la-camera-da-letto-un-sonno-sereno&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/01/a925c698-9768-487c-b8dc-ec7fb1dfdaf0-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;come-arredare-la-camera-da-letto-un-sonno-sereno&#x2F;">Come arredare la camera da letto per un sonno sereno</a><small class="date">12 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;che-cosa-e-la-casa-familiare-viene-assegnata&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/01/holiday-house-177401_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;che-cosa-e-la-casa-familiare-viene-assegnata&#x2F;">Che cosa è la casa familiare e a chi viene assegnata</a><small class="date">4 gennaio 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;come-proteggere-il-cuore-funziona&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/01/cuore-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;come-proteggere-il-cuore-funziona&#x2F;">Come proteggere il cuore e come funziona</a><small class="date">12 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;cosa-sono-i-farmaci-generici-equivalenti&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/01/Cosa-sono-i-farmaci-generici-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;cosa-sono-i-farmaci-generici-equivalenti&#x2F;">Cosa sono i farmaci generici equivalenti?</a><small class="date">12 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;i-vantaggi-del-jogging-mantenersi-forma&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/01/i-vantaggi-del-jogging-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;i-vantaggi-del-jogging-mantenersi-forma&#x2F;">I vantaggi del jogging per mantenersi in forma</a><small class="date">4 gennaio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins data-revive-zoneid="207" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Martesana
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> iscrizione ROC 5381</li><li><strong>Direttore Responsabile</strong> Angelo Baiguini</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://lamartesana.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://lamartesana.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@lamartesana.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del GRUPPO DMAIL GROUP S.p.A. - Milano Codice fiscale e Registro Imprese 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://lamartesana.it/media/2017/09/Mail-bombing-contro-il-circo-a-Carugate-59c36a5a781871.jpg?x27814" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://lamartesana.it/attualita/annullato-picchetto-davanti-al-circo-la-protesta-continua/" rel="prev">Annullato il picchetto davanti al circo, ma la protesta continua</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/lamartesana.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=aaf1d.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.1#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.33'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=2d851.js"></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            $(form).append('<input type="hidden" name="YZsxDXHVSneRm" value="i@XGBK8_J].E5" />');
$(form).append('<input type="hidden" name="pklWsuJNxdQBmK" value="fjsnPS0zZ1dBx4" />');
$(form).append('<input type="hidden" name="RxgbqopaADNe" value="ViaW*@uD9MnS" />');
$(form).append('<input type="hidden" name="yVEhxwecsvMGSuPN" value="*mbtx6hrvci7MNS." />');
            }

            
            $(document).on('submit', 'form', function () {
		        $(this).append('<input type="hidden" name="YZsxDXHVSneRm" value="i@XGBK8_J].E5" />');
$(this).append('<input type="hidden" name="pklWsuJNxdQBmK" value="fjsnPS0zZ1dBx4" />');
$(this).append('<input type="hidden" name="RxgbqopaADNe" value="ViaW*@uD9MnS" />');
$(this).append('<input type="hidden" name="yVEhxwecsvMGSuPN" value="*mbtx6hrvci7MNS." />');
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {
                    //console.log('AHA!');
                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.xhr);

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("YZsxDXHVSneRm", "i@XGBK8_J].E5");
data.data.append("pklWsuJNxdQBmK", "fjsnPS0zZ1dBx4");
data.data.append("RxgbqopaADNe", "ViaW*@uD9MnS");
data.data.append("yVEhxwecsvMGSuPN", "*mbtx6hrvci7MNS.");
                    }
                    else {
                        data.data =  data.data + '&YZsxDXHVSneRm=i@XGBK8_J].E5&pklWsuJNxdQBmK=fjsnPS0zZ1dBx4&RxgbqopaADNe=ViaW*@uD9MnS&yVEhxwecsvMGSuPN=*mbtx6hrvci7MNS.';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins data-revive-zoneid="208" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5140/511 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 4/73 queries in 0.226 seconds using disk

Served from: lamartesana.it @ 2018-01-12 19:17:13 by W3 Total Cache
-->