<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://lamartesana.it/core/?x27814&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Attenzione mozzarella di bufala contaminata da Listeria - La Martesana</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="E’ stato prontamente diramato l’allarme dal Ministero della Salute francese, dove un lotto di mozzarella di bufala contaminata è stato ritirato dagli scaffali."/><link rel="canonical" href="http://lamartesana.it/cronaca/attenzione-mozzarella-di-bufala-contaminata-da-listeria/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Attenzione mozzarella di bufala contaminata da Listeria - La Martesana" /><meta property="og:description" content="E’ stato prontamente diramato l’allarme dal Ministero della Salute francese, dove un lotto di mozzarella di bufala contaminata è stato ritirato dagli scaffali." /><meta property="og:url" content="http://lamartesana.it/cronaca/attenzione-mozzarella-di-bufala-contaminata-da-listeria/" /><meta property="og:site_name" content="La Martesana" /><meta property="article:tag" content="contaminazione alimentare" /><meta property="article:tag" content="mozzarella di bufala" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2018-05-06T11:17:23+02:00" /><meta property="og:image" content="http://lamartesana.it/media/2018/05/mozarella-3521_640.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="E’ stato prontamente diramato l’allarme dal Ministero della Salute francese, dove un lotto di mozzarella di bufala contaminata è stato ritirato dagli scaffali." /><meta name="twitter:title" content="Attenzione mozzarella di bufala contaminata da Listeria - La Martesana" /><meta name="twitter:image" content="http://lamartesana.it/media/2018/05/mozarella-3521_640.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="La Martesana &raquo; Attenzione mozzarella di bufala contaminata da Listeria Feed dei commenti" href="http://lamartesana.it/cronaca/attenzione-mozzarella-di-bufala-contaminata-da-listeria/feed/" /><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/lamartesana.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"27816","token":"1d07698f3c"};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://lamartesana.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lamartesana.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lamartesana.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://lamartesana.it/?p=27816' /><link rel="alternate" type="application/json+oembed" href="http://lamartesana.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flamartesana.it%2Fcronaca%2Fattenzione-mozzarella-di-bufala-contaminata-da-listeria%2F" /><link rel="alternate" type="text/xml+oembed" href="http://lamartesana.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flamartesana.it%2Fcronaca%2Fattenzione-mozzarella-di-bufala-contaminata-da-listeria%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-16', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-27816 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x27814" /></a></div></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="381" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://lamartesana.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x27814" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://lamartesana.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://lamartesana.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://lamartesana.it/media/2017/11/cropped-logo-la-martesana.png?x27814" class="custom-logo" alt="La Martesana" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11041"><a href="http://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9311"><a href="http://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14559"><a href="http://lamartesana.it/notizie-locali/gera/" target="" title="">Gera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19577"><a href="http://lamartesana.it/notizie-locali/lodi/" target="" title="">Lodi</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://lamartesana.it/multimedia/martesana-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-41"><a href="http://lamartesana.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11042"><a href="http://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9310"><a href="http://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14558"><a href="http://lamartesana.it/notizie-locali/gera/" target="" title="">Gera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19576"><a href="http://lamartesana.it/notizie-locali/lodi/" target="" title="">Lodi</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://lamartesana.it/multimedia/martesana-tv/" target="" title="">Martesana TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="383" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="380" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://lamartesana.it/notizie/cronaca/">Cronaca</a></li><li class="active">Attenzione mozzarella di bufala contaminata da Listeria</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://lamartesana.it/notizie/cronaca/">
                            Cronaca
                                                            <span class="provinciale">provinciale</span></a><small class="date">6 maggio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Attenzione mozzarella di bufala contaminata da Listeria</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Massima allerta diramata dal Ministero della Salute francese. Il prodotto è commercializzato con il marchio "Tradizioni d'Italia".</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://lamartesana.it/media/2018/05/mozarella-3521_640.jpg?x27814" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap">E’ stato prontamente diramato l’allarme dal Ministero della Salute francese, dove un lotto di mozzarella di bufala contaminata è stato ritirato dagli scaffali.</div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><h2>Riconoscere la mozzarella di bufala contaminata</h2><p>Un controllo ha rivelato la presenza del batterio <a href="http://bresciasettegiorni.it/attualita/esselunga-nel-taleggio-ce-un-batterio/">Listeria</a> monocytogenes nella mozzarella di bufala campana prodotta in Italia, venduta in buste da 200g e commercializzata con il marchio di prodotti italiani “Tradizioni d’Italia”, appartenente a Leclerc.</p><p>È stato venduto “nel dipartimento self-service dal 20 aprile”, come recita il comunicato diramato dal Ministero della Salute francese. Appartiene al lotto 101.</p><h2>Riportatelo in negozio</h2><p>Leclerc consiglia:” Per precauzione viene chiesto alle persone che hanno acquistato, e che lo conservano in casa, di non consumarlo e riportarlo al negozio”. I prodotti hanno una data di scadenza dell’11 maggio.</p><h2>Forse venduto anche in Italia</h2><p>Non si sa ancora se effettivamente il lotto sia stato venduto anche in Italia, questo il Ministero della Salute francese non lo riporta. Ma perché allora l’Italia, come tutti gli altri Paesi Europei, è stata comunque allertata? Lo prevedono le direttive europee.</p><div><div><span class="ctaText">Leggi anche:</span>  <span class="postTitle">Irregolare in Italia: fermato dalla Guardia di Finanza</span></div></div><p>La vicenda si è svolta così: lo scorso 3 maggio il Ministero della Salute francese ha inviato una comunicazione al sistema di allerta rapido europeo (RASFF), segnalando il ritiro dal mercato francese di un marca di mozzarella proveniente dall’Italia per la presenza di Listeria monocytogenes  che prontamente lo “Sportello dei Diritti” ha rilanciato nel nostro Paese.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://lamartesana.it/sport/torneo-di-calcio-memoria-di-andrea-la-rosa/" target="_blank" rel="nofollow" class="u3758a0ff5d7b9d5b0d0061f57a5e050a"><!-- INLINE RELATED POSTS 1/1 //--><style> .u3758a0ff5d7b9d5b0d0061f57a5e050a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u3758a0ff5d7b9d5b0d0061f57a5e050a:active, .u3758a0ff5d7b9d5b0d0061f57a5e050a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3758a0ff5d7b9d5b0d0061f57a5e050a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3758a0ff5d7b9d5b0d0061f57a5e050a .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u3758a0ff5d7b9d5b0d0061f57a5e050a .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u3758a0ff5d7b9d5b0d0061f57a5e050a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Un torneo di calcio dedicato alla memoria di Andrea La Rosa</span></div></a></div><p>La segnalazione a tutti gli altri Paesi europei è dovuta perché il latticino è stato  esportato da uno Stato all’altro (Italia-Francia) e in questi casi la norma europea prevede l’obbligo di informare il Rasff.</p></div></div></div><div class="cresta-box-class"></div><div class='yarpp-related'></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://lamartesana.it/notizie-taggate/contaminazione-alimentare/">contaminazione alimentare</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/mozzarella-di-bufala/">mozzarella di bufala</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/attenzione-mozzarella-di-bufala-contaminata-da-listeria/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://lamartesana.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1354114714" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='27816' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;campioni-europei-di-ballo-luca-e-sonia&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/04/IMG_6283-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;campioni-europei-di-ballo-luca-e-sonia&#x2F;">Campioni europei di ballo in Inghilterra i brianzoli Luca e Sonia</a><small class="date">7 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;trezzano-scolari-spazzini-per-la-giornata-ecologica-e-non-solo&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/04/WhatsApp-Image-2018-04-27-at-10.20.14001-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;trezzano-scolari-spazzini-per-la-giornata-ecologica-e-non-solo&#x2F;">Trezzano scolari spazzini per la Giornata ecologica e non solo FOTO</a><small class="date">27 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;incendio-a-villa-dadda-sulle-sponde-del-fiume-foto-video&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/04/IMG_20180425_204751-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;incendio-a-villa-dadda-sulle-sponde-del-fiume-foto-video&#x2F;">Incendio a Villa d&#8217;Adda sulle sponde del fiume FOTO VIDEO</a><small class="date">25 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cultura-e-turismo&#x2F;cologno-al-giocainformaday-i-piccoli-imparano-leducazione-stradale&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/05/GIOCA-35-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cultura-e-turismo&#x2F;cologno-al-giocainformaday-i-piccoli-imparano-leducazione-stradale&#x2F;">Cologno al GiocaInformaday i piccoli imparano l&#8217;educazione ambientale e stradale FOTO</a><small class="date">6 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;angry-birds-al-carosello-anche-con-i-giovani-attori-influencer&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/05/P1250388-1-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;angry-birds-al-carosello-anche-con-i-giovani-attori-influencer&#x2F;">Angry Birds al Carosello anche con i giovani attori influencer</a><small class="date">5 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;fake-news-salute-ordine-dei-medici&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/05/CARTELLI-FAKE-NEWS-2-2-006-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;fake-news-salute-ordine-dei-medici&#x2F;">Fake news salute: l&#8217;Ordine dei medici dice basta a colpi di manifesti</a><small class="date">5 maggio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="384" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/protesi-rubata-alla-boxeur-senza-gamba-vi-prego-riportatemela/" title="Protesi rubata alla boxeur senza gamba: &#8220;Vi prego, fatemela trovare&#8221;" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2018/05/fd5c1924-b85d-4eca-a9b6-c5d2e11375c5-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/protesi-rubata-alla-boxeur-senza-gamba-vi-prego-riportatemela/" title="Protesi rubata alla boxeur senza gamba: &#8220;Vi prego, fatemela trovare&#8221;" class="wpp-post-title" target="_self">Protesi rubata alla boxeur senza gamba: &#8220;Vi prego, fatemela trovare&#8221;</a><span class="wpp-date">2 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/inseguimento-da-film-con-arresto-finale/" title="Inseguimento da film con arresto finale Un 45enne scatena il finimondo per 10 chilometri" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2018/01/carabinieri-manette-650x434-1-1-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/inseguimento-da-film-con-arresto-finale/" title="Inseguimento da film con arresto finale Un 45enne scatena il finimondo per 10 chilometri" class="wpp-post-title" target="_self">Inseguimento da film con arresto finale Un 45enne scatena il finimondo per 10 chilometri</a><span class="wpp-date">5 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/dimessa-dall-ospedale-muore-12-ore-dopo-a-43-anni/" title="Dimessa dall&#8217; ospedale muore 12 ore dopo a 43 anni" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/10/ambulanza-bellagio-soccorso-ubriachi-notte-132603-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/dimessa-dall-ospedale-muore-12-ore-dopo-a-43-anni/" title="Dimessa dall&#8217; ospedale muore 12 ore dopo a 43 anni" class="wpp-post-title" target="_self">Dimessa dall&#8217; ospedale muore 12 ore dopo a 43 anni</a><span class="wpp-date">5 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/il-negozio-chiude-ma-dentro-si-dimenticano-una-cliente/" title="Il negozio chiude, ma dentro si dimenticano una cliente" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/11/carabinieri-4-1-2-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/il-negozio-chiude-ma-dentro-si-dimenticano-una-cliente/" title="Il negozio chiude, ma dentro si dimenticano una cliente" class="wpp-post-title" target="_self">Il negozio chiude, ma dentro si dimenticano una cliente</a><span class="wpp-date">4 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/vimodrone-in-lutto-per-consigliera-comunale-anna-mazzotti/" title="Vimodrone in lutto per consigliera comunale Anna Mazzotti" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2018/04/Anna-mazzotti-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/vimodrone-in-lutto-per-consigliera-comunale-anna-mazzotti/" title="Vimodrone in lutto per consigliera comunale Anna Mazzotti" class="wpp-post-title" target="_self">Vimodrone in lutto per consigliera comunale Anna Mazzotti</a><span class="wpp-date">30 aprile 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="385" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/concorso-presepi-2017-primi-concorrenti/" title="I presepi sono 114 FOTO" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/12/Concorso-Presepi-2017-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/concorso-presepi-2017-primi-concorrenti/" title="I presepi sono 114 FOTO" class="wpp-post-title" target="_self">I presepi sono 114 FOTO</a><span class="wpp-comments">124 commenti</span> | <span class="wpp-date">15 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/autovelox-viale-fulvio-testi-valanga-multe-automobilisti-in-rivolta/" title="Autovelox  viale Fulvio Testi: valanga di multe. Automobilisti in rivolta" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/11/autovelox-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="nuovi autovelox su viale Fulvio Testi" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/autovelox-viale-fulvio-testi-valanga-multe-automobilisti-in-rivolta/" title="Autovelox  viale Fulvio Testi: valanga di multe. Automobilisti in rivolta" class="wpp-post-title" target="_self">Autovelox  viale Fulvio Testi: valanga di multe. Automobilisti in rivolta</a><span class="wpp-comments">104 commenti</span> | <span class="wpp-date">22 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/due-nuovi-autovelox-viale-fulvio-testi/" title="Due nuovi autovelox su viale Fulvio Testi" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/11/autovelox-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="nuovi autovelox su viale Fulvio Testi" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/due-nuovi-autovelox-viale-fulvio-testi/" title="Due nuovi autovelox su viale Fulvio Testi" class="wpp-post-title" target="_self">Due nuovi autovelox su viale Fulvio Testi</a><span class="wpp-comments">53 commenti</span> | <span class="wpp-date">5 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/autovelox-sulla-cassanese-irregolare-sentenza-incredibile-un-giudice-pace/" title="Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/10/COPIA-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/autovelox-sulla-cassanese-irregolare-sentenza-incredibile-un-giudice-pace/" title="Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace" class="wpp-post-title" target="_self">Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace</a><span class="wpp-comments">33 commenti</span> | <span class="wpp-date">16 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/tragedia-vaprio-paese-lutto-guglielmo-passoni/" title="Tragedia a Vaprio Paese in lutto per Guglielmo Passoni" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/11/carabinieri-4-1-1-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/tragedia-vaprio-paese-lutto-guglielmo-passoni/" title="Tragedia a Vaprio Paese in lutto per Guglielmo Passoni" class="wpp-post-title" target="_self">Tragedia a Vaprio Paese in lutto per Guglielmo Passoni</a><span class="wpp-comments">24 commenti</span> | <span class="wpp-date">17 febbraio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="386" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://lamartesana.it/notizie-taggate/pioltello/">pioltello</a></li><li><a href="http://lamartesana.it/notizie-taggate/cernusco/">cernusco</a></li><li><a href="http://lamartesana.it/notizie-taggate/cologno-monzese/">cologno monzese</a></li><li><a href="http://lamartesana.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://lamartesana.it/notizie-taggate/brugherio/">brugherio</a></li><li><a href="http://lamartesana.it/notizie-taggate/carugate/">carugate</a></li><li><a href="http://lamartesana.it/notizie-taggate/segrate/">Segrate</a></li><li><a href="http://lamartesana.it/notizie-taggate/inzago/">inzago</a></li><li><a href="http://lamartesana.it/notizie-taggate/melzo/">melzo</a></li><li><a href="http://lamartesana.it/notizie-taggate/cassano-dadda/">cassano d'adda</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="387" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;alfa-romeo-stelvio-sport-edition-il-nuovo-suv&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/05/180503_Alfa_Romeo_Stelvio_Sport_Edition_01-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;alfa-romeo-stelvio-sport-edition-il-nuovo-suv&#x2F;">Alfa Romeo Stelvio Sport Edition, il nuovo suv del Biscione</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;volkswagen-california-il-mito-festeggia&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/05/media-C2C_2018_Essentials_001-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;volkswagen-california-il-mito-festeggia&#x2F;">Volkswagen California, il mito festeggia trent’anni</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-gt-phev-good-design-awards&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/04/022-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-gt-phev-good-design-awards&#x2F;">Mitsubishi Eclipse Cross e GT-PHEV sbancano i Good Design Awards</a><small class="date">27 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;come-fare-lo-spritz-a-casa&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/05/2704415_MER-pict_2685854-100x80.jpeg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;come-fare-lo-spritz-a-casa&#x2F;">Come fare lo spritz a casa?</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;happy-hour-fai-da-te-salatini-cacio-pepe&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/05/2743066_2902_GDM_CAS25_A0d_F01-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;happy-hour-fai-da-te-salatini-cacio-pepe&#x2F;">Happy hour fai da te con i salatini cacio e pepe</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/04/trota-salmonata-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;">Ricetta lasagne con ripieno di trota salmonata</a><small class="date">26 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;arredamento-per-single-pratico&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/05/arredo-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;arredamento-per-single-pratico&#x2F;">Arredamento per single, pratico e confortevole</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;scegliere-tinte-piatte-per-le-pareti-di-casa&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/05/tinte-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;scegliere-tinte-piatte-per-le-pareti-di-casa&#x2F;">Scegliere tinte piatte per le pareti di casa</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/04/arredobagno-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;">Arredobagno, l&#8217;importanza della corretta progettazione</a><small class="date">26 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;salute-e-benessere-per-vivere-meglio&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/05/20249098_GIADA-pict_3084809-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;salute-e-benessere-per-vivere-meglio&#x2F;">Salute e benessere sono fondamentali per vivere meglio</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;quali-sono-i-sintomi-e-le-origini-della-disbiosi&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/05/10760546_MAN-pict_3983276-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;quali-sono-i-sintomi-e-le-origini-della-disbiosi&#x2F;">Quali sono i sintomi e le origini della disbiosi?</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;come-curare-il-pelo-del-cane-in-vista-dellestate&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/04/cane-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;come-curare-il-pelo-del-cane-in-vista-dellestate&#x2F;">Come curare il pelo del cane in vista dell&#8217;estate</a><small class="date">26 aprile 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="388" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Martesana
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> iscrizione ROC 5381</li><li><strong>Direttore Responsabile</strong> Angelo Baiguini</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://lamartesana.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://lamartesana.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Martesana</strong> 02/92108374 redazione@lamartesana.it</li><li><strong>Sesto</strong> 347/0820255 redazione@sestoweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="http://lamartesana.it/cronaca/ribaltamento-aggressione-e-caduta-da-moto-sirene-di-notte/" rel="prev"><img src="http://lamartesana.it/media/2017/10/Ambulanza-di-notte-650x288.jpg?x27814" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="http://lamartesana.it/cronaca/ribaltamento-aggressione-e-caduta-da-moto-sirene-di-notte/" rel="prev">Ribaltamento, aggressione e caduta da moto SIRENE DI NOTTE</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/lamartesana.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.5#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://lamartesana.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="wIaeZHS" value="m[w2y*c" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nxSsVAfPz_" value="1cvaQhGkbN" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="y-YlTRu_NMCZcVak" value="SlXBM*qDAr2wRWeT" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="wIaeZHS" value="m[w2y*c" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nxSsVAfPz_" value="1cvaQhGkbN" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="y-YlTRu_NMCZcVak" value="SlXBM*qDAr2wRWeT" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("wIaeZHS", "m[w2y*c");
data.data.append("nxSsVAfPz_", "1cvaQhGkbN");
data.data.append("y-YlTRu_NMCZcVak", "SlXBM*qDAr2wRWeT");
                    }
                    else {
                        data.data =  data.data + '&wIaeZHS=m[w2y*c&nxSsVAfPz_=1cvaQhGkbN&y-YlTRu_NMCZcVak=SlXBM*qDAr2wRWeT';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="389" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5097/478 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 4/46 queries in 0.207 seconds using disk

Served from: lamartesana.it @ 2018-05-06 11:18:20 by W3 Total Cache
-->