<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://lamartesana.it/core/?x27814&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Ciclista investito rimane incastrato sotto un camion - La Martesana</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 --><meta name="description" content="Ciclista investito a Peschiera Borromeo. L&#039;intervento è al momento dato in codice rosso. Sul posto ambulanza e un&#039;automedica."/><link rel="canonical" href="http://lamartesana.it/cronaca/ciclista-investito-grave-intervento-corso/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ciclista investito rimane incastrato sotto un camion - La Martesana" /><meta property="og:description" content="Ciclista investito a Peschiera Borromeo. L&#039;intervento è al momento dato in codice rosso. Sul posto ambulanza e un&#039;automedica." /><meta property="og:url" content="http://lamartesana.it/cronaca/ciclista-investito-grave-intervento-corso/" /><meta property="og:site_name" content="La Martesana" /><meta property="article:tag" content="ciclista investito" /><meta property="article:tag" content="incidente" /><meta property="article:tag" content="incidente ciclista" /><meta property="article:tag" content="Peschiera Borromeo" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2018-02-09T16:06:41+01:00" /><meta property="article:modified_time" content="2018-02-09T17:30:36+01:00" /><meta property="og:updated_time" content="2018-02-09T17:30:36+01:00" /><meta property="og:image" content="http://lamartesana.it/media/2018/01/ambulanza-kRpF-U43300769276931AAB-1224x916@Corriere-Web-Roma-593x443.jpg" /><meta property="og:image:width" content="593" /><meta property="og:image:height" content="443" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ciclista investito a Peschiera Borromeo. L&#039;intervento è al momento dato in codice rosso. Sul posto ambulanza e un&#039;automedica." /><meta name="twitter:title" content="Ciclista investito rimane incastrato sotto un camion - La Martesana" /><meta name="twitter:image" content="http://lamartesana.it/media/2018/01/ambulanza-kRpF-U43300769276931AAB-1224x916@Corriere-Web-Roma-593x443.jpg" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/lamartesana.it\/","name":"La Martesana","potentialAction":{"@type":"SearchAction","target":"http:\/\/lamartesana.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="La Martesana &raquo; Ciclista investito rimane incastrato sotto un camion Feed dei commenti" href="http://lamartesana.it/cronaca/ciclista-investito-grave-intervento-corso/feed/" /><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/lamartesana.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"18282","token":"7596f444ce"};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://lamartesana.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lamartesana.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lamartesana.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='http://lamartesana.it/?p=18282' /><link rel="alternate" type="application/json+oembed" href="http://lamartesana.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flamartesana.it%2Fcronaca%2Fciclista-investito-grave-intervento-corso%2F" /><link rel="alternate" type="text/xml+oembed" href="http://lamartesana.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flamartesana.it%2Fcronaca%2Fciclista-investito-grave-intervento-corso%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-16', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-18282 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins data-revive-zoneid="381" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://lamartesana.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center data-odierna"><small>venerdì, 09 febbraio 2018</small></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://lamartesana.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://lamartesana.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://lamartesana.it/media/2017/11/cropped-logo-la-martesana.png?x27814" class="custom-logo" alt="La Martesana" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11041"><a href="http://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9311"><a href="http://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14559"><a href="http://lamartesana.it/notizie-locali/gera/" target="" title="">Gera</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://lamartesana.it/multimedia/martesana-tv/" target="" title="">Video</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-41"><a href="http://lamartesana.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11042"><a href="http://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9310"><a href="http://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14558"><a href="http://lamartesana.it/notizie-locali/gera/" target="" title="">Gera</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://lamartesana.it/multimedia/martesana-tv/" target="" title="">Video</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins data-revive-zoneid="383" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins data-revive-zoneid="380" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://lamartesana.it/notizie/cronaca/">Cronaca</a></li><li class="active">Ciclista investito rimane incastrato sotto un camion</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://lamartesana.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="http://lamartesana.it/notizie-locali/martesana/">Martesana</a><small class="date">9 febbraio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Ciclista investito rimane incastrato sotto un camion</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://lamartesana.it/media/2018/01/ambulanza-kRpF-U43300769276931AAB-1224x916@Corriere-Web-Roma-593x443.jpg?x27814" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Ciclista investito a Peschiera.</p><h2>Ciclista investito da un camion</h2><p>Croce Rossa e automedica in azione a Peschiera Borromeo, in via Di Vittorio, per un ciclista investito e rimasto incastrato sotto a un camion. Al momento l&#8217;Areu (Agenzia regionale emergenza urgenza) dà l&#8217;intervento in codice rosso. Il ferito è un uomo di 85 anni.</p><h2>Condizioni in miglioramento</h2><p>Dopo un primo intervento dei sanitari, sembrano in miglioramento le condizioni del ciclista. L&#8217;intervento è passato in codice giallo. Sul posto anche la Polizia Locale di Peschiera. L&#8217;uomo è stato trasportato in ospedale in codice giallo.</p><p><b> </b></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;investito-ragazzo-12-anni-bicicletta-bussero&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/10/ambu-1-300x200.jpg?x27814" /><small class="date">16 gennaio 2018</small><div class="title">Investito ragazzo di 12 anni in bicicletta a Bussero</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;intossicazione-alcool-malore-sirene-notte&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/11/Ambulanza-di-notte-1-300x200.jpg?x27814" /><small class="date">16 gennaio 2018</small><div class="title">Intossicazione da alcool e malore SIRENE DI NOTTE</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;grave-incidente-ciclista-codice-rosso&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/09/Carugate-ambulanza-coinvolta-in-un-incidente-597f24ef24fc21-300x200.jpg?x27814" /><small class="date">1 gennaio 2018</small><div class="title">Grave incidente ciclista in codice rosso</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://lamartesana.it/notizie-taggate/ciclista-investito/">ciclista investito</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/incidente/">incidente</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/incidente-ciclista/">incidente ciclista</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/peschiera-borromeo/">Peschiera Borromeo</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/ciclista-investito-grave-intervento-corso/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://lamartesana.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_867945663" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='18282' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;esplosione-bulgarograsso-sindacati&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/02/Incendio-Bulgarograsso-1-3-650x488-100x80.jpeg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;esplosione-bulgarograsso-sindacati&#x2F;">Esplosione a Bulgarograsso, sindacati: &#8220;Emergenza sicurezza sul lavoro&#8221;</a><small class="date">8 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;truffa-disabili-anziani-video-della-finanza&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/09/Cassina-maxisequestro-della-Guardia-di-Finanza-597ae4fe2ec101-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;truffa-disabili-anziani-video-della-finanza&#x2F;">Truffa a disabili e anziani: il VIDEO dell&#8217;arresto</a><small class="date">6 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;sparatoria-segrate-video-delle-telecamere-interne&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/02/Rapina-segrate-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;sparatoria-segrate-video-delle-telecamere-interne&#x2F;">SparatoriaSegrate &#8211; Ecco  il VIDEO delle telecamere interne</a><small class="date">5 febbraio 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;tante-novita-nel-movimento-dei-giovani-dellavis&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/02/avis-giovaniMB-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;tante-novita-nel-movimento-dei-giovani-dellavis&#x2F;">Tante novità nel Gruppo dei Giovani dell&#8217;Avis</a><small class="date">9 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;caccia-all-uomo-finita-fermato-80enne&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/02/abitazione-2-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;caccia-all-uomo-finita-fermato-80enne&#x2F;">Caccia all&#8217;uomo finita fermato bandito 80enne in fuga che ha sparato al vicino</a><small class="date">9 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;comunicare-bambino-che-balbetta-consigli-genitori&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/02/IMG_7322-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;comunicare-bambino-che-balbetta-consigli-genitori&#x2F;">Comunicare con un bambino che balbetta: consigli per i genitori</a><small class="date">8 febbraio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins data-revive-zoneid="384" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/donna-aggredita-arriva-lelicottero/" title="Uomo aggredito Arriva l&#8217;elicottero FOTO" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2018/02/IMG-20180207-WA0016-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/donna-aggredita-arriva-lelicottero/" title="Uomo aggredito Arriva l&#8217;elicottero FOTO" class="wpp-post-title" target="_self">Uomo aggredito Arriva l&#8217;elicottero FOTO</a><span class="wpp-date">7 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/incendio-un-box-cerano-bombole-bossoli/" title="Incendio in un box c&#8217;erano bombole e bossoli FOTO" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2018/02/02-1-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/incendio-un-box-cerano-bombole-bossoli/" title="Incendio in un box c&#8217;erano bombole e bossoli FOTO" class="wpp-post-title" target="_self">Incendio in un box c&#8217;erano bombole e bossoli FOTO</a><span class="wpp-date">7 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/sparatoria-segrate-video-delle-telecamere-interne/" title="SparatoriaSegrate &#8211; Ecco  il VIDEO delle telecamere interne" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2018/02/Rapina-segrate-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/sparatoria-segrate-video-delle-telecamere-interne/" title="SparatoriaSegrate &#8211; Ecco  il VIDEO delle telecamere interne" class="wpp-post-title" target="_self">SparatoriaSegrate &#8211; Ecco  il VIDEO delle telecamere interne</a><span class="wpp-date">5 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/nilde-caldarini-uccisa-dal-sasso-non-un-malore/" title="Nilde Caldarini uccisa dal sasso non da un malore" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/11/247d0a34-d8d9-4e94-afc3-e435918803-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/nilde-caldarini-uccisa-dal-sasso-non-un-malore/" title="Nilde Caldarini uccisa dal sasso non da un malore" class="wpp-post-title" target="_self">Nilde Caldarini uccisa dal sasso non da un malore</a><span class="wpp-date">8 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/vintage-roots-festival-finito/" title="Vintage Roots Festival è finito" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2018/02/1431478_MAR-pict_3063568-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/vintage-roots-festival-finito/" title="Vintage Roots Festival è finito" class="wpp-post-title" target="_self">Vintage Roots Festival è finito</a><span class="wpp-date">3 febbraio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins data-revive-zoneid="385" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/concorso-presepi-2017-primi-concorrenti/" title="I presepi sono 114 FOTO" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/12/Concorso-Presepi-2017-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/concorso-presepi-2017-primi-concorrenti/" title="I presepi sono 114 FOTO" class="wpp-post-title" target="_self">I presepi sono 114 FOTO</a><span class="wpp-comments">124 commenti</span> | <span class="wpp-date">15 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/autovelox-sulla-cassanese-irregolare-sentenza-incredibile-un-giudice-pace/" title="Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/10/COPIA-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/autovelox-sulla-cassanese-irregolare-sentenza-incredibile-un-giudice-pace/" title="Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace" class="wpp-post-title" target="_self">Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace</a><span class="wpp-comments">12 commenti</span> | <span class="wpp-date">16 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/concorso-presepi-gazzetta/" title="Il concorso presepi è iniziato: partecipa anche tu, è gratis" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/12/25588430_presepe-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/concorso-presepi-gazzetta/" title="Il concorso presepi è iniziato: partecipa anche tu, è gratis" class="wpp-post-title" target="_self">Il concorso presepi è iniziato: partecipa anche tu, è gratis</a><span class="wpp-comments">10 commenti</span> | <span class="wpp-date">3 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/economia/studenti-medie-accompagnati-legge-favorevoli-contrari/" title="Studenti medie accompagnati per legge: favorevoli o contrari?" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/10/Scuolabus-rotto-a-Sesto-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Scuolabus rotto a Sesto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/economia/studenti-medie-accompagnati-legge-favorevoli-contrari/" title="Studenti medie accompagnati per legge: favorevoli o contrari?" class="wpp-post-title" target="_self">Studenti medie accompagnati per legge: favorevoli o contrari?</a><span class="wpp-comments">8 commenti</span> | <span class="wpp-date">27 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/autovelox-sulla-cassanese-giudice-vai-parere-trovi-dalla-provincia-avvertono/" title="Autovelox sulla Cassanese giudice che vai parere che trovi. E dalla Provincia avvertono&#8230;" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/10/Immagine-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/autovelox-sulla-cassanese-giudice-vai-parere-trovi-dalla-provincia-avvertono/" title="Autovelox sulla Cassanese giudice che vai parere che trovi. E dalla Provincia avvertono&#8230;" class="wpp-post-title" target="_self">Autovelox sulla Cassanese giudice che vai parere che trovi. E dalla Provincia avvertono&#8230;</a><span class="wpp-comments">8 commenti</span> | <span class="wpp-date">17 ottobre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins data-revive-zoneid="386" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://lamartesana.it/notizie-taggate/pioltello/">pioltello</a></li><li><a href="http://lamartesana.it/notizie-taggate/cernusco/">cernusco</a></li><li><a href="http://lamartesana.it/notizie-taggate/cologno-monzese/">cologno monzese</a></li><li><a href="http://lamartesana.it/notizie-taggate/carugate/">carugate</a></li><li><a href="http://lamartesana.it/notizie-taggate/brugherio/">brugherio</a></li><li><a href="http://lamartesana.it/notizie-taggate/melzo/">melzo</a></li><li><a href="http://lamartesana.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://lamartesana.it/notizie-taggate/inzago/">inzago</a></li><li><a href="http://lamartesana.it/notizie-taggate/segrate/">Segrate</a></li><li><a href="http://lamartesana.it/notizie-taggate/trezzo-sulladda/">Trezzo sull'Adda</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins data-revive-zoneid="387" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/500_classeg7-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/11/P90278987_lowRes_the-brand-new-bmw-x2-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;">Video nuova BMW X2</a><small class="date">12 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/11/500_smartlimitedsapphirebluemetallic6-1-100x80.png?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;">smart Brabus Exclusive LE FOTO</a><small class="date">8 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;la-ricetta-della-barbajada-tradizione-milanese&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/02/la-ricetta-della-barbajada-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;la-ricetta-della-barbajada-tradizione-milanese&#x2F;">La ricetta della barbajada, pura tradizione milanese</a><small class="date">9 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;cena-di-san-valentino-menu&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/02/cena-di-san-valentino-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;cena-di-san-valentino-menu&#x2F;">Cena di San Valentino, quale menù scegliere?</a><small class="date">9 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;il-menu-di-san-valentino-cibi-afrodisiaci&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/02/fish-2370681_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;il-menu-di-san-valentino-cibi-afrodisiaci&#x2F;">Il menù di San Valentino con cibi afrodisiaci</a><small class="date">3 febbraio 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;tende-da-interni-casa-moderna&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/02/tende-da-interni-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;tende-da-interni-casa-moderna&#x2F;">Tende da interni per avere una casa moderna</a><small class="date">9 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;tinteggiare-le-pareti-interne-significa-restyling&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/02/ink-roller-722477_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;tinteggiare-le-pareti-interne-significa-restyling&#x2F;">Tinteggiare le pareti interne significa restyling</a><small class="date">9 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;illuminare-gli-ambienti-di-casa-possibile&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/02/Illuminare-gli-ambienti-di-casa-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;illuminare-gli-ambienti-di-casa-possibile&#x2F;">Illuminare gli ambienti di casa è possibile</a><small class="date">2 febbraio 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;i-corsi-pre-parto-utili-mamme&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/02/corsi-pre-parto-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;i-corsi-pre-parto-utili-mamme&#x2F;">I corsi pre parto sono utili o no alle future mamme?</a><small class="date">9 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;i-benefici-del-qi-gong-armonia&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/02/i-benefici-del-qi-gong-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;i-benefici-del-qi-gong-armonia&#x2F;">I benefici del Qi Gong, fra armonia ed eleganza</a><small class="date">9 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;ritrovare-il-benessere-centro-estetico&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/02/Ritrovare-il-benessere-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;ritrovare-il-benessere-centro-estetico&#x2F;">Ritrovare il benessere in un centro estetico</a><small class="date">2 febbraio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins data-revive-zoneid="388" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Martesana
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> iscrizione ROC 5381</li><li><strong>Direttore Responsabile</strong> Angelo Baiguini</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://lamartesana.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://lamartesana.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@lamartesana.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://lamartesana.it/media/2017/11/247d0a34-d8d9-4e94-afc3-e435918803-650x366.jpg?x27814" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://lamartesana.it/cronaca/nilde-caldarini-uccisa-dal-sasso-non-un-malore/" rel="prev">Nilde Caldarini uccisa dal sasso non da un malore</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/lamartesana.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=aaf1d.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.4#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.35'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=2d851.js"></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="EqcXQz" value="492Fqw" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="DbpnqdYFlBszK" value="fV0L2*pYruCFW" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="EqcXQz" value="492Fqw" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="DbpnqdYFlBszK" value="fV0L2*pYruCFW" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("EqcXQz", "492Fqw");
data.data.append("DbpnqdYFlBszK", "fV0L2*pYruCFW");
                    }
                    else {
                        data.data =  data.data + '&EqcXQz=492Fqw&DbpnqdYFlBszK=fV0L2*pYruCFW';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins data-revive-zoneid="389" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5011/427 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/88 queries in 0.362 seconds using disk

Served from: lamartesana.it @ 2018-02-09 18:17:00 by W3 Total Cache
-->