<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://lamartesana.it/core/?x27814&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Brugherio alla media Kennedy di scena le Giornate della scienza FOTO - La Martesana</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Si concludono questa mattina, venerdì, le Giornate della scienza, iniziate martedì alla scuola media Kennedy di Brugherio. Hanno visto protagonisti studenti, docenti e una serie di relatori esterni, fra cui anche un&#039;ex alunna."/><link rel="canonical" href="http://lamartesana.it/economia/brugherio-alla-media-kennedy-di-scena-le-giornate-della-scienza/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Brugherio alla media Kennedy di scena le Giornate della scienza FOTO - La Martesana" /><meta property="og:description" content="Si concludono questa mattina, venerdì, le Giornate della scienza, iniziate martedì alla scuola media Kennedy di Brugherio. Hanno visto protagonisti studenti, docenti e una serie di relatori esterni, fra cui anche un&#039;ex alunna." /><meta property="og:url" content="http://lamartesana.it/economia/brugherio-alla-media-kennedy-di-scena-le-giornate-della-scienza/" /><meta property="og:site_name" content="La Martesana" /><meta property="article:tag" content="Le Giornate della scienza Brugherio" /><meta property="article:tag" content="Scuola media Kennedy Brugherio" /><meta property="article:section" content="Economia e scuola" /><meta property="article:published_time" content="2018-03-23T07:30:07+01:00" /><meta property="article:modified_time" content="2018-03-22T20:47:16+01:00" /><meta property="og:updated_time" content="2018-03-22T20:47:16+01:00" /><meta property="og:image" content="http://lamartesana.it/media/2018/03/IMG_5198.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1280" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Si concludono questa mattina, venerdì, le Giornate della scienza, iniziate martedì alla scuola media Kennedy di Brugherio. Hanno visto protagonisti studenti, docenti e una serie di relatori esterni, fra cui anche un&#039;ex alunna." /><meta name="twitter:title" content="Brugherio alla media Kennedy di scena le Giornate della scienza FOTO - La Martesana" /><meta name="twitter:image" content="http://lamartesana.it/media/2018/03/IMG_5198.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="La Martesana &raquo; Brugherio alla media Kennedy di scena le Giornate della scienza FOTO Feed dei commenti" href="http://lamartesana.it/economia/brugherio-alla-media-kennedy-di-scena-le-giornate-della-scienza/feed/" /><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/lamartesana.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"23565","token":"b4842fd1c6"};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://lamartesana.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lamartesana.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lamartesana.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='http://lamartesana.it/?p=23565' /><link rel="alternate" type="application/json+oembed" href="http://lamartesana.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flamartesana.it%2Feconomia%2Fbrugherio-alla-media-kennedy-di-scena-le-giornate-della-scienza%2F" /><link rel="alternate" type="text/xml+oembed" href="http://lamartesana.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flamartesana.it%2Feconomia%2Fbrugherio-alla-media-kennedy-di-scena-le-giornate-della-scienza%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-16', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-23565 single-format-gallery wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="381" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://lamartesana.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center data-odierna"><small>venerdì, 23 marzo 2018</small></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://lamartesana.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://lamartesana.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://lamartesana.it/media/2017/11/cropped-logo-la-martesana.png?x27814" class="custom-logo" alt="La Martesana" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11041"><a href="http://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9311"><a href="http://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14559"><a href="http://lamartesana.it/notizie-locali/gera/" target="" title="">Gera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19577"><a href="http://lamartesana.it/notizie-locali/lodi/" target="" title="">Lodi</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://lamartesana.it/multimedia/martesana-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://lamartesana.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11042"><a href="http://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9310"><a href="http://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14558"><a href="http://lamartesana.it/notizie-locali/gera/" target="" title="">Gera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19576"><a href="http://lamartesana.it/notizie-locali/lodi/" target="" title="">Lodi</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://lamartesana.it/multimedia/martesana-tv/" target="" title="">Martesana TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="http://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="383" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="380" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://lamartesana.it/notizie/economia/">Economia e scuola</a></li><li class="active">Brugherio alla media Kennedy di scena le Giornate della scienza FOTO</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://lamartesana.it/notizie/economia/">
                            Economia e scuola
                                                    </a><a class="localita" href="http://lamartesana.it/notizie-locali/martesana/">Martesana</a><small class="date">23 marzo 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Brugherio alla media Kennedy di scena le Giornate della scienza FOTO</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Questa mattina, venerdì, presso i saloni della scuola secondaria si conclude la tre giorni di laboratori e conferenze dedicati alle scoperte e alle innovazioni tecnologiche.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://lamartesana.it/media/2018/03/IMG_5198-650x433.jpg?x27814" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Si concludono questa mattina, venerdì, le Giornate della scienza, iniziate martedì alla scuola media Kennedy di Brugherio. Hanno visto protagonisti studenti, docenti e una serie di relatori esterni, fra cui anche un&#8217;ex alunna.</p><h2>Alla media Kennedy la scienza è di casa</h2><p>Si tratta dell&#8217;undicesima edizione della manifestazione, ideata da un gruppo di docenti, per stimolare negli studenti l&#8217;amore per la scienza e anche per le sue scoperte. Quest&#8217;anno la kermesse è iniziata martedì ed è stata distribuita su più giorni. Hanno incominciato le classi prime; dopodiché, martedì è toccato alle seconde, mentre oggi, venerdì alle terze.</p><h2>Una serie di coinvolgenti laboratori</h2><p>Tra i docenti, alcuni individuano le tematiche con i relativi esperti. Altri realizzano un laboratorio scientifico, oppure accompagnano i ragazzi. Altrimenti i volontari si prestano nell&#8217;accoglienza degli specialisti esterni o nel supporto tecnologico e grafico. Quest&#8217;anno, in particolare, si sono trattate tematiche differenti. Si è discusso, ad esempio, di modellazione digitale alla stampa 3D. Si è quindi utilizzato l&#8217;apparecchio che da qualche tempo è in dotazione nell&#8217;atelier creativo della scuola.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://lamartesana.it/economia/crisi-trony-carrefour-cisl-lombardia/" target="_blank" rel="nofollow" class="uf96b66fbcac576d972905582d0605f17"><!-- INLINE RELATED POSTS 1/1 //--><style> .uf96b66fbcac576d972905582d0605f17 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .uf96b66fbcac576d972905582d0605f17:active, .uf96b66fbcac576d972905582d0605f17:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf96b66fbcac576d972905582d0605f17 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf96b66fbcac576d972905582d0605f17 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .uf96b66fbcac576d972905582d0605f17 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .uf96b66fbcac576d972905582d0605f17:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Crisi Trony Carrefour | Cisl Lombardia: "Forte preoccupazione"</span></div></a></div><h2>Fra gli esterni anche un&#8217;ex alunna che oggi fa il medico</h2><p>La particolarità di questa tre giorni è legata anche al fatto che tra i relatori esterni invitati a proporre ai ragazzi i più svariati argomenti ci sono pure delle &#8220;vecchie conoscenze&#8221; della Kennedy. Su tutte <strong>Arianna Ciravegna</strong>,<strong> </strong>giovane medico chirurgo dell&#8217;ospedale San Raffaele di Milano ed ex alunna della scuola media.</p><p>L&#8217;articolo completo sul prossimo numero della Gazzetta della Martesana in edicola da sabato 24 marzo e online.</p><div class="wc-gallery"><div class='wcflexslider-container wc-gallery-bottomspace-default wc-gallery-clear'><div id='gallery-2' class='gallery wc-gallery-captions-onhover gallery-link-file wcflexslider wcslider2' data-gutter-width='5' data-columns='3' data-hide-controls='false'><ul class='slides'><li class='gallery-item gallery-item-position-1 gallery-item-attachment-23568 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://lamartesana.it/media/2018/03/IMG_5183.jpg?x27814" target="_self"><img src='http://lamartesana.it/media/2018/03/IMG_5183-1280x853.jpg?x27814' width='1280' height='853' alt='media Kennedy' /></a></div></li><li class='gallery-item gallery-item-position-2 gallery-item-attachment-23569 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://lamartesana.it/media/2018/03/IMG_5189.jpg?x27814" target="_self"><img src='http://lamartesana.it/media/2018/03/IMG_5189-1280x853.jpg?x27814' width='1280' height='853' alt='media Kennedy' /></a></div></li><li class='gallery-item gallery-item-position-3 gallery-item-attachment-23570 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://lamartesana.it/media/2018/03/IMG_5204.jpg?x27814" target="_self"><img src='http://lamartesana.it/media/2018/03/IMG_5204-1280x853.jpg?x27814' width='1280' height='853' alt='' /></a></div></li></ul></div></div></div><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;politica&#x2F;basiano-masate-litigio-alla-vigilia-del-matrimonio&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/02/de-rocco-300x200.jpg?x27814" /><small class="date">10 febbraio 2018</small><div class="title">Basiano e Masate litigio alla vigilia del matrimonio</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;politica&#x2F;campagna-elettorale-avvelenata-comune-nega-gazebo-alla-lega&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/01/imperatore-300x200.png?x27814" /><small class="date">21 gennaio 2018</small><div class="title">Campagna elettorale avvelenata il Comune nega il gazebo alla Lega</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;9792&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/11/esselunga-004-300x200.jpg?x27814" /><small class="date">28 novembre 2017</small><div class="title">Esselunga festeggia 60 anni, una mostra racconta la sua storia IL VIDEO E LE FOTO</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://lamartesana.it/notizie-taggate/le-giornate-della-scienza-brugherio/">Le Giornate della scienza Brugherio</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/scuola-media-kennedy-brugherio/">Scuola media Kennedy Brugherio</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/brugherio-alla-media-kennedy-di-scena-le-giornate-della-scienza/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://lamartesana.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1087163852" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='23565' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;due-esplosioni-fortissime-sentite-in-tutta-lombardia&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/03/boato-100x80.jpeg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;due-esplosioni-fortissime-sentite-in-tutta-lombardia&#x2F;">Due esplosioni fortissime sentite in tutta Lombardia VIDEO</a><small class="date">22 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;giovani-danno-spettacolo-nel-sabato-sera-melzese&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/03/IMG_0074-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;giovani-danno-spettacolo-nel-sabato-sera-melzese&#x2F;">Giovani danno spettacolo nel sabato sera melzese</a><small class="date">12 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;frontale-brugherio-arrivano-5-mezzi-soccorso-pompieri&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/03/WACQ6803-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;frontale-brugherio-arrivano-5-mezzi-soccorso-pompieri&#x2F;">Frontale a Brugherio arrivano 5 mezzi di soccorso e i pompieri FOTO E VIDEO</a><small class="date">11 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;brugherio-alla-media-kennedy-di-scena-le-giornate-della-scienza&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/03/IMG_5198-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;brugherio-alla-media-kennedy-di-scena-le-giornate-della-scienza&#x2F;">Brugherio alla media Kennedy di scena le Giornate della scienza FOTO</a><small class="date">23 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;trezzo-iniziato-lo-scavo-delle-piscine-allaperto&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/03/IMG_5242-1-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;trezzo-iniziato-lo-scavo-delle-piscine-allaperto&#x2F;">Trezzo iniziato lo scavo delle piscine all&#8217;aperto FOTO</a><small class="date">22 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;milano-prima-casa-stampata-in-3d&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/03/WhatsApp-Image-2018-03-21-at-11.03.40-100x80.jpeg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;milano-prima-casa-stampata-in-3d&#x2F;">Nel cuore di Milano nasce la prima casa stampata in 3D</a><small class="date">21 marzo 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="384" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/dentro-al-rave-party-una-cittadella-con-bancarelle-e-regole-tutte-sue/" title="Dentro al Rave Party &#8220;Una cittadella con bancarelle e regole tutte sue&#8221;" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2018/03/IMG-20180318-WA0018-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/dentro-al-rave-party-una-cittadella-con-bancarelle-e-regole-tutte-sue/" title="Dentro al Rave Party &#8220;Una cittadella con bancarelle e regole tutte sue&#8221;" class="wpp-post-title" target="_self">Dentro al Rave Party &#8220;Una cittadella con bancarelle e regole tutte sue&#8221;</a><span class="wpp-date">19 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/due-misteriosi-botti-a-cassano/" title="Due forti esplosioni avvertite in tutta la Lombardia VIDEO" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2018/03/951511ca-44af-4bd8-bfe5-8c380004f12a-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/due-misteriosi-botti-a-cassano/" title="Due forti esplosioni avvertite in tutta la Lombardia VIDEO" class="wpp-post-title" target="_self">Due forti esplosioni avvertite in tutta la Lombardia VIDEO</a><span class="wpp-date">22 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/rave-party-abusivo-a-cernusco-sul-naviglio/" title="Rave party non autorizzato a Cernusco sul Naviglio FOTO &#8211; VIDEO" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2018/03/IMG-20180318-WA0004-1-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/rave-party-abusivo-a-cernusco-sul-naviglio/" title="Rave party non autorizzato a Cernusco sul Naviglio FOTO &#8211; VIDEO" class="wpp-post-title" target="_self">Rave party non autorizzato a Cernusco sul Naviglio FOTO &#8211; VIDEO</a><span class="wpp-date">18 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/tentata-rapina-con-pistola-al-supermercato/" title="Rapina con pistola al supermercato" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2018/03/20180321_191450_resized-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Tentata rapina al supermercato famila di Cologno Monzese" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/tentata-rapina-con-pistola-al-supermercato/" title="Rapina con pistola al supermercato" class="wpp-post-title" target="_self">Rapina con pistola al supermercato</a><span class="wpp-date">21 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/altro/colpo-da-500mila-euro-al-gratta-e-vinci-a-cologno-monzese/" title="Colpo da 500mila euro al Gratta e vinci a Cologno Monzese" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2018/03/gratta-e-vinci-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/altro/colpo-da-500mila-euro-al-gratta-e-vinci-a-cologno-monzese/" title="Colpo da 500mila euro al Gratta e vinci a Cologno Monzese" class="wpp-post-title" target="_self">Colpo da 500mila euro al Gratta e vinci a Cologno Monzese</a><span class="wpp-date">20 marzo 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="385" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/concorso-presepi-2017-primi-concorrenti/" title="I presepi sono 114 FOTO" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/12/Concorso-Presepi-2017-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/concorso-presepi-2017-primi-concorrenti/" title="I presepi sono 114 FOTO" class="wpp-post-title" target="_self">I presepi sono 114 FOTO</a><span class="wpp-comments">124 commenti</span> | <span class="wpp-date">15 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/autovelox-viale-fulvio-testi-valanga-multe-automobilisti-in-rivolta/" title="Autovelox  viale Fulvio Testi: valanga di multe. Automobilisti in rivolta" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/11/autovelox-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="nuovi autovelox su viale Fulvio Testi" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/autovelox-viale-fulvio-testi-valanga-multe-automobilisti-in-rivolta/" title="Autovelox  viale Fulvio Testi: valanga di multe. Automobilisti in rivolta" class="wpp-post-title" target="_self">Autovelox  viale Fulvio Testi: valanga di multe. Automobilisti in rivolta</a><span class="wpp-comments">96 commenti</span> | <span class="wpp-date">22 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/due-nuovi-autovelox-viale-fulvio-testi/" title="Due nuovi autovelox su viale Fulvio Testi" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/11/autovelox-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="nuovi autovelox su viale Fulvio Testi" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/due-nuovi-autovelox-viale-fulvio-testi/" title="Due nuovi autovelox su viale Fulvio Testi" class="wpp-post-title" target="_self">Due nuovi autovelox su viale Fulvio Testi</a><span class="wpp-comments">51 commenti</span> | <span class="wpp-date">5 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/autovelox-sulla-cassanese-irregolare-sentenza-incredibile-un-giudice-pace/" title="Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/10/COPIA-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/autovelox-sulla-cassanese-irregolare-sentenza-incredibile-un-giudice-pace/" title="Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace" class="wpp-post-title" target="_self">Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace</a><span class="wpp-comments">24 commenti</span> | <span class="wpp-date">16 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/tragedia-vaprio-paese-lutto-guglielmo-passoni/" title="Tragedia a Vaprio Paese in lutto per Guglielmo Passoni" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/11/carabinieri-4-1-1-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/tragedia-vaprio-paese-lutto-guglielmo-passoni/" title="Tragedia a Vaprio Paese in lutto per Guglielmo Passoni" class="wpp-post-title" target="_self">Tragedia a Vaprio Paese in lutto per Guglielmo Passoni</a><span class="wpp-comments">23 commenti</span> | <span class="wpp-date">17 febbraio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="386" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://lamartesana.it/notizie-taggate/pioltello/">pioltello</a></li><li><a href="http://lamartesana.it/notizie-taggate/cernusco/">cernusco</a></li><li><a href="http://lamartesana.it/notizie-taggate/cologno-monzese/">cologno monzese</a></li><li><a href="http://lamartesana.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://lamartesana.it/notizie-taggate/brugherio/">brugherio</a></li><li><a href="http://lamartesana.it/notizie-taggate/carugate/">carugate</a></li><li><a href="http://lamartesana.it/notizie-taggate/melzo/">melzo</a></li><li><a href="http://lamartesana.it/notizie-taggate/segrate/">Segrate</a></li><li><a href="http://lamartesana.it/notizie-taggate/inzago/">inzago</a></li><li><a href="http://lamartesana.it/notizie-taggate/cassano-dadda/">cassano d'adda</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="387" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;anteprima-mondiale-nuova-touareg-a-pechino&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/03/touareg-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;anteprima-mondiale-nuova-touareg-a-pechino&#x2F;">Anteprima mondiale nuova Touareg a Pechino</a><small class="date">22 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-bmw-serie-6-gran-turismo-video&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/8-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-bmw-serie-6-gran-turismo-video&#x2F;">Chi compra Nissan LEAF riceve impianto fotovoltaico</a><small class="date">30 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/500_classeg7-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;cassoeula-lombarda-leggende-origini&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/03/20133658_LOM-pict_1897502-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;cassoeula-lombarda-leggende-origini&#x2F;">La cassoeula lombarda fra leggende e origini</a><small class="date">17 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;cucina-comasca-fra-pesce-di-lago-carne-e-selvaggina&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/03/missultìtt-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;cucina-comasca-fra-pesce-di-lago-carne-e-selvaggina&#x2F;">Cucina comasca, fra pesce di lago, carne e selvaggina</a><small class="date">17 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;aperitivo-col-campari-novara-milano-mondo&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/03/campari-soda-2702959_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;aperitivo-col-campari-novara-milano-mondo&#x2F;">Aperitivo col Campari, da Novara a Milano e poi il mondo</a><small class="date">10 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;lampade-a-led-casa-ecosostenibile&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/03/13169664_Led_Led-6-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;lampade-a-led-casa-ecosostenibile&#x2F;">Lampade a led per una casa più ecosostenibile</a><small class="date">17 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;dieci-consigli-per-vivere-meglio-in-casa&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/03/28076595_chisiamo-Copia-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;dieci-consigli-per-vivere-meglio-in-casa&#x2F;">Dieci consigli per vivere meglio in casa</a><small class="date">17 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;i-vantaggi-di-vivere-in-una-casa-domotica&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/03/9234312_BER-pict_3893235-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;i-vantaggi-di-vivere-in-una-casa-domotica&#x2F;">I vantaggi di vivere in una casa domotica</a><small class="date">10 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;gruppi-di-cammino-in-allenamento-a-truccazzano&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/03/IMG_20180322_170210-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;gruppi-di-cammino-in-allenamento-a-truccazzano&#x2F;">Gruppi di cammino in allenamento a Truccazzano</a><small class="date">22 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;pasqua-in-engadina-la-proposta&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/03/Fotolia_136294041_Subscription_XL-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;pasqua-in-engadina-la-proposta&#x2F;">Pasqua in Engadina ecco la proposta senza far coda</a><small class="date">22 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;inquinamento-domestico-con-pvc-e-ftalati&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2018/03/16519714_magaplast-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;inquinamento-domestico-con-pvc-e-ftalati&#x2F;">Inquinamento domestico con pvc e ftalati</a><small class="date">17 marzo 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="388" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Martesana
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> iscrizione ROC 5381</li><li><strong>Direttore Responsabile</strong> Angelo Baiguini</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://lamartesana.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://lamartesana.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Martesana</strong> 02/92108374 redazione@lamartesana.it</li><li><strong>Sesto</strong> 347/0820255 redazione@sestoweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://lamartesana.it/media/2018/03/cdr-fur2-488x650.jpg?x27814" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://lamartesana.it/cronaca/ladri-in-azione-decine-di-cantine-prese-di-mira-in-via-fatebenefratelli-a-cernusco/" rel="prev">Ladri in azione decine di cantine prese di mira in via Fatebenefratelli a Cernusco</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/lamartesana.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.4#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=f422f.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.35'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://lamartesana.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="EqcXQz" value="492Fqw" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="DbpnqdYFlBszK" value="fV0L2*pYruCFW" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="EqcXQz" value="492Fqw" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="DbpnqdYFlBszK" value="fV0L2*pYruCFW" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("EqcXQz", "492Fqw");
data.data.append("DbpnqdYFlBszK", "fV0L2*pYruCFW");
                    }
                    else {
                        data.data =  data.data + '&EqcXQz=492Fqw&DbpnqdYFlBszK=fV0L2*pYruCFW';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="389" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 8417/477 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 5/101 queries in 0.477 seconds using disk

Served from: lamartesana.it @ 2018-03-23 07:34:58 by W3 Total Cache
-->