<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://lamartesana.it/core/?x27814&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>ELEZIONI REGIONALI Sfida a tre al Pirellone: Maroni, Gori e Violi - La Martesana</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Sfida a tre verso le elezioni regionali. A contendersi Palazzo Lombardia il governatore uscente Roberto Maroni, Giorgio Gori e Dario Violi."/><link rel="canonical" href="http://lamartesana.it/politica/elezioni-regionali-sfida-tre/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="ELEZIONI REGIONALI Sfida a tre al Pirellone: Maroni, Gori e Violi - La Martesana" /><meta property="og:description" content="Sfida a tre verso le elezioni regionali. A contendersi Palazzo Lombardia il governatore uscente Roberto Maroni, Giorgio Gori e Dario Violi." /><meta property="og:url" content="http://lamartesana.it/politica/elezioni-regionali-sfida-tre/" /><meta property="og:site_name" content="La Martesana" /><meta property="article:tag" content="dario Violi" /><meta property="article:tag" content="Elezioni regionali" /><meta property="article:tag" content="giorgio gori" /><meta property="article:tag" content="lombardia" /><meta property="article:tag" content="Palazzo Lombardia" /><meta property="article:tag" content="politica" /><meta property="article:tag" content="roberto maroni" /><meta property="article:section" content="Politica" /><meta property="article:published_time" content="2017-12-31T19:02:56+01:00" /><meta property="article:modified_time" content="2017-12-31T09:05:05+01:00" /><meta property="og:updated_time" content="2017-12-31T09:05:05+01:00" /><meta property="og:image" content="http://lamartesana.it/media/2017/12/PIRELLONE-650x366-650x366.jpeg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="366" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Sfida a tre verso le elezioni regionali. A contendersi Palazzo Lombardia il governatore uscente Roberto Maroni, Giorgio Gori e Dario Violi." /><meta name="twitter:title" content="ELEZIONI REGIONALI Sfida a tre al Pirellone: Maroni, Gori e Violi - La Martesana" /><meta name="twitter:image" content="http://lamartesana.it/media/2017/12/PIRELLONE-650x366-650x366.jpeg" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/lamartesana.it\/","name":"La Martesana","potentialAction":{"@type":"SearchAction","target":"http:\/\/lamartesana.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="La Martesana &raquo; ELEZIONI REGIONALI Sfida a tre al Pirellone: Maroni, Gori e Violi Feed dei commenti" href="http://lamartesana.it/politica/elezioni-regionali-sfida-tre/feed/" /><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/lamartesana.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"13397","token":"476086a61b"};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://lamartesana.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lamartesana.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lamartesana.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://lamartesana.it/?p=13397' /><link rel="alternate" type="application/json+oembed" href="http://lamartesana.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flamartesana.it%2Fpolitica%2Felezioni-regionali-sfida-tre%2F" /><link rel="alternate" type="text/xml+oembed" href="http://lamartesana.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flamartesana.it%2Fpolitica%2Felezioni-regionali-sfida-tre%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-16', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-13397 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins data-revive-zoneid="199" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-4  edizioni-digitali-action"><ul class="list-inline"><li><a class="cursor-pointer" href="http://lamartesana.it/edizione-digitale-abbonamenti/"><i class="fa fa-tablet"></i>Edizione Digitale | Abbonamenti</a></li></ul></div><div class="col-sm-4 text-center data-odierna"><small>lunedì, 01 gennaio 2018</small></div><div class="col-sm-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://lamartesana.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="201" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://lamartesana.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://lamartesana.it/media/2017/11/cropped-logo-la-martesana.png?x27814" class="custom-logo" alt="La Martesana" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="201" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11041"><a href="http://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9311"><a href="http://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://lamartesana.it/multimedia/martesana-tv/" target="" title="">Video</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://lamartesana.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11042"><a href="http://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9310"><a href="http://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://lamartesana.it/multimedia/martesana-tv/" target="" title="">Video</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="http://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins data-revive-zoneid="200" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins data-revive-zoneid="202" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://lamartesana.it/notizie/politica/">Politica</a></li><li class="active">ELEZIONI REGIONALI Sfida a tre al Pirellone: Maroni, Gori e Violi</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://lamartesana.it/notizie/politica/">
                            Politica
                                                            <span class="provinciale">provinciale</span></a><small class="date">31 dicembre 2017</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >ELEZIONI REGIONALI Sfida a tre al Pirellone: Maroni, Gori e Violi</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://lamartesana.it/media/2017/12/PIRELLONE-650x366-650x366-650x366.jpeg?x27814" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Sfida a tre al Pirellone: Maroni, Gori e Violi. Tutte le indiscrezioni del momento sulle elezioni regionali.</p><h2>ELEZIONI REGIONALI Corsa a tre: i sondaggi</h2><p>I centristi saranno l’ago della bilancia nell’appassionante sfida tra Roberto Maroni, Giorgio Gori e Dario Violi. La corsa alla presidenza di Regione Lombardia sarà avvincente. Lo dicono anche i sondaggi. L’ultimo in ordine di tempo è quello di Ipsos, commissionato durante le festività natalizie dal Pd lombardo: stando a queste intenzioni di voto il governatore lombardo verrebbe riconfermato con il 43% dei consensi, mentre il sindaco di Bergamo si attesterebbe al 37% e il candidato del M5S al 20%. Ipsos conferma che il distacco tra Maroni e Gori si sta accorciando (nel 2013 il candidato presidente del centrosinistra Umberto Ambrosoli partiva da un gap di 12 punti e alla fine raccolse il 38,2% dei consensi contro il 42,8% dell’ex ministro della Lega). Ma sta pagando anche la macchina organizzativa di Gori che ha già iniziato da tempo la sua campagna elettorale. E in un quadro così incerto i moderati saranno l’ago della bilancia. Un centro che somiglia sempre più alla fenice, capace di rinascere dalle proprie ceneri dopo la morte.</p><p>&nbsp;</p><div class="wc-gallery"><div id="gallery-2" class="gallery wc-gallery-captions-onhover gallery-link-post gallery-masonry galleryid-13480 gallery-columns-3 gallery-size-thumbnail wc-gallery-bottomspace-default wc-gallery-clear masonry" data-gutter-width="5" data-columns="3"><div class="gallery-item gallery-item-position-1 gallery-item-attachment-4790 masonry-brick"><div class="gallery-icon landscape"><a title="Giorgio Gori" href="http://giornaledilecco.it/politica/elezioni-regionali-una-possibile-corsa-a-tre/attachment/giorgio-gori-2/" target="_self"><img class="attachment-thumbnail size-thumbnail" src="http://giornaledilecco.it/media/2017/11/Giorgio-Gori-1-300x200.jpg?x43357" sizes="(max-width: 300px) 100vw, 300px" srcset="http://giornaledilecco.it/core/../media/2017/11/Giorgio-Gori-1-300x200.jpg 300w, http://giornaledilecco.it/core/../media/2017/11/Giorgio-Gori-1-650x434.jpg 650w, http://giornaledilecco.it/core/../media/2017/11/Giorgio-Gori-1-768x513.jpg 768w, http://giornaledilecco.it/core/../media/2017/11/Giorgio-Gori-1.jpg 800w" alt="" width="300" height="200" /></a></div></div><div class="gallery-item gallery-item-position-2 gallery-item-attachment-7767 masonry-brick"><div class="gallery-icon landscape"><a title="Dario Violi" href="http://giornaledilecco.it/politica/violi-candidato-del-m5s-alle-regionali/attachment/dario-violi/" target="_self"><img class="attachment-thumbnail size-thumbnail" src="http://giornaledilecco.it/media/2017/11/Dario-Violi-300x200.jpg?x43357" sizes="(max-width: 300px) 100vw, 300px" srcset="http://giornaledilecco.it/core/../media/2017/11/Dario-Violi-300x200.jpg 300w, http://giornaledilecco.it/core/../media/2017/11/Dario-Violi-650x434.jpg 650w, http://giornaledilecco.it/core/../media/2017/11/Dario-Violi-768x512.jpg 768w, http://giornaledilecco.it/core/../media/2017/11/Dario-Violi.jpg 1024w" alt="" width="300" height="200" /></a></div></div><div class="gallery-item gallery-item-position-3 gallery-item-attachment-1474 masonry-brick"><div class="gallery-icon landscape"><a title="Roberto Maroni" href="http://giornaledilecco.it/politica/presidente-maroni-bellano-lautonomia-della-lombardia/attachment/roberto-maroni/" target="_self"><img class="attachment-thumbnail size-thumbnail" src="http://giornaledilecco.it/media/2017/10/Roberto-Maroni-300x200.jpg?x43357" sizes="(max-width: 300px) 100vw, 300px" srcset="http://giornaledilecco.it/core/../media/2017/10/Roberto-Maroni-300x200.jpg 300w, http://giornaledilecco.it/core/../media/2017/10/Roberto-Maroni-650x432.jpg 650w, http://giornaledilecco.it/core/../media/2017/10/Roberto-Maroni-768x511.jpg 768w, http://giornaledilecco.it/core/../media/2017/10/Roberto-Maroni-1280x851.jpg 1280w, http://giornaledilecco.it/core/../media/2017/10/Roberto-Maroni.jpg 1478w" alt="" width="300" height="200" /></a></div></div></div></div><h2>Moderati al centro della scena</h2><p>Nelle ultime settimane sono stati proprio i moderati ad animare la vita politica. A partire da Lombardia Popolare che al Pirellone conta su due assessori (Luca Del Gobbo e Mauro Parolini), un sottosegretario (Daniele Nava), il presidente del Consiglio regionale Raffaele Cattaneo, il capogruppo Alessandro Colucci e i consiglieri Mauro Piazza e Angelo Capelli. I centristi lombardi hanno sempre sostenuto Maroni, mentre a livello nazionale facevano riferimento con qualche mal di pancia all’Ncd di Angelino Alfano che invece ha appoggiato gli ultimi Governi di centrosinistra. Il gruppo lombardo è letteralmente imploso. I moderati si sono divisi in tre. Una parte con Piazza e Nava a settembre ha aderito a Energie per l’Italia, il nuovo movimento di Stefano Parisi. A fine novembre ha costituito il gruppo regionale coinvolgendo due consiglieri di Forza Italia: Alberto Cavalli e Sabrina Mosca. Il loro obiettivo è quello di restare nel centrodestra e dare vita a una formazione più inclusiva.</p><div></div><h2>Noi per l’Italia</h2><p>Un altro pezzo poco prima di Natale (Colucci, Cattaneo, Del Gobbo e Parolini) ha aderito a Noi con l’Italia, il nuovo soggetto politico di Maurizio Lupi nato dopo la scelta di Alfano di ritirarsi sull’Aventino. La decisione in extremis di salire sul carro di Lupi e di costituire il nuovo gruppo regionale permetterà loro di evitare di raccogliere le 20mila firme necessarie per presentare il proprio simbolo alle regionali. Anche durante questi giorni di festività Lupi e Parisi stanno dialogando per dare vita a una formazione più ampia a livello nazionale e lombardo. Lo scopo è  coinvolgere personaggi come Raffaele Fitto, Flavio Tosi, Roberto Formigoni e Giancarlo Cesana.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://lamartesana.it/politica/luigi-di-maio-gorgonzola-retroscena-della-visita/" target="_blank" rel="nofollow" class="u6572eb7f655243ed521088913d98438d"><!-- INLINE RELATED POSTS 1/1 //--><style> .u6572eb7f655243ed521088913d98438d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u6572eb7f655243ed521088913d98438d:active, .u6572eb7f655243ed521088913d98438d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6572eb7f655243ed521088913d98438d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6572eb7f655243ed521088913d98438d .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u6572eb7f655243ed521088913d98438d .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u6572eb7f655243ed521088913d98438d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Luigi Di Maio a Gorgonzola i retroscena della visita</span></div></a></div><h2>Indiscrezioni a tutto campo</h2><p>Gli ex alfaniani stanno poi cercando un accordo con la Lista Maroni che nel 2013 raccolse il 10% dei consensi, nonostante la strada sia piena di ostacoli e veti incrociati. La terza e ultima parte ha visto Angelo Capelli entrare a far parte della squadra di Gori. Bergamasco, cattolico, ex sindaco di Ponte Nossa, consigliere regionale di Lombardia Popolare e relatore della riforma sanitaria voluta da Maroni, rappresenta una carta importante da giocare per il centrosinistra guidato dal fondatore di Magnolia.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;sport&#x2F;a-settala-si-sgambetta-in-compagnia&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/09/A-Settala-si-sgambetta-in-compagnia-5961e5aa1dc961-300x200.jpg?x27814" /><small class="date">9 luglio 2017</small><div class="title">A Settala si &#8220;sgambetta&#8221; in compagnia</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;politica&#x2F;vimodrone-ex-assessore-silurata-dal-pd&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/09/Vimodrone-ex-assessore-silurata-dal-Pd-5960e369e192e1-300x200.jpg?x27814" /><small class="date">8 luglio 2017</small><div class="title">Vimodrone: ex assessore silurata dal Pd</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;politica&#x2F;a-cernusco-la-giunta-e-ancora-un-miraggio&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/09/A-Cernusco-la-Giunta-e-ancora-un-miraggio-5960a4628a4621-300x200.jpg?x27814" /><small class="date">8 luglio 2017</small><div class="title">A Cernusco la Giunta è ancora un miraggio</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://lamartesana.it/notizie-taggate/dario-violi/">dario Violi</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/elezioni-regionali/">Elezioni regionali</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/giorgio-gori/">giorgio gori</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/lombardia/">lombardia</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/palazzo-lombardia/">Palazzo Lombardia</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/politica/">politica</a><span class="sep">,</span><a href="http://lamartesana.it/notizie-taggate/roberto-maroni/">roberto maroni</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/elezioni-regionali-sfida-tre/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://lamartesana.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_734072616" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='13397' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/500_classeg7-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;striscia-la-notizia-sostiene-il-sogno-di-chicca&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/WhatsApp-Image-2017-12-23-at-15.58.47-4-100x80.jpeg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;striscia-la-notizia-sostiene-il-sogno-di-chicca&#x2F;">Striscia la Notizia sostiene il sogno di Chicca VIDEO</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;cori-uniti-un-concerto-standing-ovation&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/IMG_9005-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;cori-uniti-un-concerto-standing-ovation&#x2F;">Cori uniti per un concerto da standing ovation FOTO E VIDEO</a><small class="date">23 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;concorso-presepi-2017-primi-concorrenti&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/Concorso-Presepi-2017-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;concorso-presepi-2017-primi-concorrenti&#x2F;">I presepi superano quota 103 FOTO</a><small class="date">15 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;controlli-sul-territorio-grezzago-promossa&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/7ade3d26-ec35-4298-86ba-0437c585a380-100x80.jpe?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;controlli-sul-territorio-grezzago-promossa&#x2F;">Controlli sul territorio, Grezzago promossa LE FOTO</a><small class="date">30 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;the-wall-due-concorrenti-monte&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/20171223_195347-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;the-wall-due-concorrenti-monte&#x2F;">The Wall due sorelle di Sotto Il Monte in gara da Gerry Scotti FOTO</a><small class="date">23 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins data-revive-zoneid="203" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/malore-santo-stefano-muore-49enne/" title="Santo Stefano tragico 49enne muore mentre festeggia con gli amici" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/12/23362548_ambulanza-notte-generica-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/malore-santo-stefano-muore-49enne/" title="Santo Stefano tragico 49enne muore mentre festeggia con gli amici" class="wpp-post-title" target="_self">Santo Stefano tragico 49enne muore mentre festeggia con gli amici</a><span class="wpp-date">26 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/altro/baby-gang-sgominata-adda/" title="Baby gang che terrorizzava l&#8217;Adda sgominata" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/12/crime_handcuffs-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/altro/baby-gang-sgominata-adda/" title="Baby gang che terrorizzava l&#8217;Adda sgominata" class="wpp-post-title" target="_self">Baby gang che terrorizzava l&#8217;Adda sgominata</a><span class="wpp-date">27 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/altro/rissa-al-ristorante-alcol-eccesso-sirene-notte/" title="Rissa al ristorante e alcol in eccesso SIRENE DI NOTTE" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/11/ambulanza-notte-soccorso-800x450-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/altro/rissa-al-ristorante-alcol-eccesso-sirene-notte/" title="Rissa al ristorante e alcol in eccesso SIRENE DI NOTTE" class="wpp-post-title" target="_self">Rissa al ristorante e alcol in eccesso SIRENE DI NOTTE</a><span class="wpp-date">28 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/rissa-al-locale-lutto-ladri-regali-oggi-pillole/" title="Rissa al locale, lutto e ladri di regali OGGI IN PILLOLE" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/10/Ambulanza-di-notte-1-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/rissa-al-locale-lutto-ladri-regali-oggi-pillole/" title="Rissa al locale, lutto e ladri di regali OGGI IN PILLOLE" class="wpp-post-title" target="_self">Rissa al locale, lutto e ladri di regali OGGI IN PILLOLE</a><span class="wpp-date">28 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/cronaca/abbandona-camion-provoca-la-morte-un-melzese-ubriaco/" title="Abbandona il camion e provoca la morte di un melzese: era ubriaco" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/12/WhatsApp-Image-2017-12-23-at-10.41.44-1-100x80.jpeg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/cronaca/abbandona-camion-provoca-la-morte-un-melzese-ubriaco/" title="Abbandona il camion e provoca la morte di un melzese: era ubriaco" class="wpp-post-title" target="_self">Abbandona il camion e provoca la morte di un melzese: era ubriaco</a><span class="wpp-date">24 dicembre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins data-revive-zoneid="204" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/concorso-presepi-2017-primi-concorrenti/" title="I presepi superano quota 103 FOTO" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/12/Concorso-Presepi-2017-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/concorso-presepi-2017-primi-concorrenti/" title="I presepi superano quota 103 FOTO" class="wpp-post-title" target="_self">I presepi superano quota 103 FOTO</a><span class="wpp-comments">98 commenti</span> | <span class="wpp-date">15 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/autovelox-sulla-cassanese-irregolare-sentenza-incredibile-un-giudice-pace/" title="Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/10/COPIA-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/autovelox-sulla-cassanese-irregolare-sentenza-incredibile-un-giudice-pace/" title="Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace" class="wpp-post-title" target="_self">Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace</a><span class="wpp-comments">12 commenti</span> | <span class="wpp-date">16 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/concorso-presepi-gazzetta/" title="Il concorso presepi è iniziato: partecipa anche tu, è gratis" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/12/25588430_presepe-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/concorso-presepi-gazzetta/" title="Il concorso presepi è iniziato: partecipa anche tu, è gratis" class="wpp-post-title" target="_self">Il concorso presepi è iniziato: partecipa anche tu, è gratis</a><span class="wpp-comments">8 commenti</span> | <span class="wpp-date">3 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/economia/studenti-medie-accompagnati-legge-favorevoli-contrari/" title="Studenti medie accompagnati per legge: favorevoli o contrari?" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/10/Scuolabus-rotto-a-Sesto-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Scuolabus rotto a Sesto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/economia/studenti-medie-accompagnati-legge-favorevoli-contrari/" title="Studenti medie accompagnati per legge: favorevoli o contrari?" class="wpp-post-title" target="_self">Studenti medie accompagnati per legge: favorevoli o contrari?</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">27 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://lamartesana.it/attualita/autovelox-sulla-cassanese-giudice-vai-parere-trovi-dalla-provincia-avvertono/" title="Autovelox sulla Cassanese giudice che vai parere che trovi. E dalla Provincia avvertono&#8230;" target="_self"><img width="100" height="80" src="http://lamartesana.it/media/2017/10/Immagine-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://lamartesana.it/attualita/autovelox-sulla-cassanese-giudice-vai-parere-trovi-dalla-provincia-avvertono/" title="Autovelox sulla Cassanese giudice che vai parere che trovi. E dalla Provincia avvertono&#8230;" class="wpp-post-title" target="_self">Autovelox sulla Cassanese giudice che vai parere che trovi. E dalla Provincia avvertono&#8230;</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">17 ottobre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins data-revive-zoneid="205" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://lamartesana.it/notizie-taggate/cernusco/">cernusco</a></li><li><a href="http://lamartesana.it/notizie-taggate/pioltello/">pioltello</a></li><li><a href="http://lamartesana.it/notizie-taggate/cologno-monzese/">cologno monzese</a></li><li><a href="http://lamartesana.it/notizie-taggate/carugate/">carugate</a></li><li><a href="http://lamartesana.it/notizie-taggate/melzo/">melzo</a></li><li><a href="http://lamartesana.it/notizie-taggate/brugherio/">brugherio</a></li><li><a href="http://lamartesana.it/notizie-taggate/inzago/">inzago</a></li><li><a href="http://lamartesana.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://lamartesana.it/notizie-taggate/gorgonzola/">gorgonzola</a></li><li><a href="http://lamartesana.it/notizie-taggate/sirene-di-notte/">sirene di notte</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins data-revive-zoneid="206" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/500_classeg7-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/11/P90278987_lowRes_the-brand-new-bmw-x2-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;">Video nuova BMW X2</a><small class="date">12 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/11/500_smartlimitedsapphirebluemetallic6-1-100x80.png?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;">smart Brabus Exclusive LE FOTO</a><small class="date">8 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;come-cucinare-il-cotechino-in-crosta&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/Come-cucinare-il-cotechino-in-crosta-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;come-cucinare-il-cotechino-in-crosta&#x2F;">Come cucinare il cotechino in crosta</a><small class="date">29 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;cenone-di-capodanno-zampone-lenticchie&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/25349880_in-cucina-cotechino-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;cenone-di-capodanno-zampone-lenticchie&#x2F;">Cenone di Capodanno con zampone e lenticchie</a><small class="date">29 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;i-cibi-afrodisiaci-impazzire-partner&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/delicious-1835848_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;i-cibi-afrodisiaci-impazzire-partner&#x2F;">I cibi afrodisiaci che faranno impazzire il vostro partner</a><small class="date">23 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;geotermia-domestica-pro-contro-funziona&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/geotermia-domestica-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;geotermia-domestica-pro-contro-funziona&#x2F;">Geotermia domestica pro e contro come funziona</a><small class="date">29 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;i-vantaggi-del-pellet-scegliere-giusto&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/feed-2615928_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;i-vantaggi-del-pellet-scegliere-giusto&#x2F;">I vantaggi del pellet e come scegliere quello giusto</a><small class="date">29 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;colore-2018-pantone-ultra-violet&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/ultra-violet-cover-100x80.png?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;colore-2018-pantone-ultra-violet&#x2F;">Colore 2018 Pantone è stato scelto Ultra Violet</a><small class="date">23 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;che-cosa-e-il-colesterolo-8-miti-sfatare&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/Colesterolo-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;che-cosa-e-il-colesterolo-8-miti-sfatare&#x2F;">Che cosa è il colesterolo? 8 miti da sfatare</a><small class="date">29 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;che-cosa-sono-gli-omega-3-e-a-cosa-servono&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/Che-cosa-sono-gli-Omega-3-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;che-cosa-sono-gli-omega-3-e-a-cosa-servono&#x2F;">Che cosa sono gli Omega 3 e a cosa servono</a><small class="date">29 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;rimedi-contro-il-bruxismo-ecco-bite-dentale&#x2F;"><img class="img-responsive" src="http://lamartesana.it/media/2017/12/Rimedi-contro-il-bruxismo-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;rimedi-contro-il-bruxismo-ecco-bite-dentale&#x2F;">Rimedi contro il bruxismo ecco il bite dentale</a><small class="date">23 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins data-revive-zoneid="207" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Martesana
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> iscrizione ROC 5381</li><li><strong>Direttore Responsabile</strong> Angelo Baiguini</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://lamartesana.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://lamartesana.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@lamartesana.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del GRUPPO DMAIL GROUP S.p.A. - Milano Codice fiscale e Registro Imprese 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://lamartesana.it/media/2017/12/Riki-Marcuzzo-si-racconta-La-mia-infanzia-in-Martesana-5943afeac694f1.jpg?x27814" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://lamartesana.it/altro/ricky-marcuzzo-mauro-icardi-storie-del-2017/" rel="prev">Ricky Marcuzzo e Mauro Icardi STORIE DEL 2017</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/lamartesana.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=aaf1d.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.1#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.33'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://lamartesana.it/core/?x27814&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://lamartesana.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            $(form).append('<input type="hidden" name="YZsxDXHVSneRm" value="i@XGBK8_J].E5" />');
$(form).append('<input type="hidden" name="pklWsuJNxdQBmK" value="fjsnPS0zZ1dBx4" />');
$(form).append('<input type="hidden" name="RxgbqopaADNe" value="ViaW*@uD9MnS" />');
$(form).append('<input type="hidden" name="yVEhxwecsvMGSuPN" value="*mbtx6hrvci7MNS." />');
            }

            
            $(document).on('submit', 'form', function () {
		        $(this).append('<input type="hidden" name="YZsxDXHVSneRm" value="i@XGBK8_J].E5" />');
$(this).append('<input type="hidden" name="pklWsuJNxdQBmK" value="fjsnPS0zZ1dBx4" />');
$(this).append('<input type="hidden" name="RxgbqopaADNe" value="ViaW*@uD9MnS" />');
$(this).append('<input type="hidden" name="yVEhxwecsvMGSuPN" value="*mbtx6hrvci7MNS." />');
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {
                    //console.log('AHA!');
                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.xhr);

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("YZsxDXHVSneRm", "i@XGBK8_J].E5");
data.data.append("pklWsuJNxdQBmK", "fjsnPS0zZ1dBx4");
data.data.append("RxgbqopaADNe", "ViaW*@uD9MnS");
data.data.append("yVEhxwecsvMGSuPN", "*mbtx6hrvci7MNS.");
                    }
                    else {
                        data.data =  data.data + '&YZsxDXHVSneRm=i@XGBK8_J].E5&pklWsuJNxdQBmK=fjsnPS0zZ1dBx4&RxgbqopaADNe=ViaW*@uD9MnS&yVEhxwecsvMGSuPN=*mbtx6hrvci7MNS.';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins data-revive-zoneid="208" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5483/494 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 5/92 queries in 0.180 seconds using disk

Served from: lamartesana.it @ 2018-01-01 05:24:07 by W3 Total Cache
-->