<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Tutto pronto per la Conferenza Nazionale dei Piccoli Comuni Anci - La Martesana</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="original-source" content="http://ancilombardia.rigagialla.it/tutto-pronto-per-la-conferenza-nazionale-dei-piccoli-comuni-anci/"/>
<link rel="canonical" href="http://ancilombardia.rigagialla.it/tutto-pronto-per-la-conferenza-nazionale-dei-piccoli-comuni-anci/" />

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tutto pronto per la Conferenza Nazionale dei Piccoli Comuni Anci - La Martesana" />
<meta property="og:description" content="Venerdì 5 luglio 2019, a Gornate Olona (Varese) si terrà la diciannovesima Conferenza Nazionale dei Piccoli Comuni Anci. Il presidente Brivio: “Le sfide da affrontare sui territori siano centrali nella vita del Paese”. Conferenza Nazionale dei Piccoli Comuni Anci Il Presidente di Anci Lombardia Virginio Brivio parteciperà, venerdì 5 luglio, alla XIX Conferenza Nazionale dei &hellip;" />
<meta property="og:site_name" content="La Martesana" />
<meta property="article:section" content="Anci Lombardia" />
<meta property="article:published_time" content="2019-07-02T09:27:04+00:00" />
<meta property="article:modified_time" content="2019-07-02T10:02:18+00:00" />
<meta property="og:updated_time" content="2019-07-02T10:02:18+00:00" />
<meta property="og:image" content="https://lamartesana.it/media/2019/07/anci.jpg" />
<meta property="og:image:secure_url" content="https://lamartesana.it/media/2019/07/anci.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Venerdì 5 luglio 2019, a Gornate Olona (Varese) si terrà la diciannovesima Conferenza Nazionale dei Piccoli Comuni Anci. Il presidente Brivio: “Le sfide da affrontare sui territori siano centrali nella vita del Paese”. Conferenza Nazionale dei Piccoli Comuni Anci Il Presidente di Anci Lombardia Virginio Brivio parteciperà, venerdì 5 luglio, alla XIX Conferenza Nazionale dei [&hellip;]" />
<meta name="twitter:title" content="Tutto pronto per la Conferenza Nazionale dei Piccoli Comuni Anci - La Martesana" />
<meta name="twitter:image" content="https://lamartesana.it/media/2019/07/anci.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lamartesana.it/#organization","name":"","url":"https://lamartesana.it/","sameAs":[]},{"@type":"WebSite","@id":"https://lamartesana.it/#website","url":"https://lamartesana.it/","name":"La Martesana","publisher":{"@id":"https://lamartesana.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lamartesana.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lamartesana.it/anci-lombardia/tutto-pronto-per-la-conferenza-nazionale-dei-piccoli-comuni-anci/#primaryimage","url":"https://lamartesana.it/media/2019/07/anci.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://lamartesana.it/anci-lombardia/tutto-pronto-per-la-conferenza-nazionale-dei-piccoli-comuni-anci/#webpage","url":"https://lamartesana.it/anci-lombardia/tutto-pronto-per-la-conferenza-nazionale-dei-piccoli-comuni-anci/","inLanguage":"it-IT","name":"Tutto pronto per la Conferenza Nazionale dei Piccoli Comuni Anci - La Martesana","isPartOf":{"@id":"https://lamartesana.it/#website"},"primaryImageOfPage":{"@id":"https://lamartesana.it/anci-lombardia/tutto-pronto-per-la-conferenza-nazionale-dei-piccoli-comuni-anci/#primaryimage"},"datePublished":"2019-07-02T09:27:04+00:00","dateModified":"2019-07-02T10:02:18+00:00"},{"@type":"Article","@id":"https://lamartesana.it/anci-lombardia/tutto-pronto-per-la-conferenza-nazionale-dei-piccoli-comuni-anci/#article","isPartOf":{"@id":"https://lamartesana.it/anci-lombardia/tutto-pronto-per-la-conferenza-nazionale-dei-piccoli-comuni-anci/#webpage"},"author":{"@id":"https://lamartesana.it/schema/person/redazione-ancilombardia/#author"},"headline":"Tutto pronto per la Conferenza Nazionale dei Piccoli Comuni Anci","datePublished":"2019-07-02T09:27:04+00:00","dateModified":"2019-07-02T10:02:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lamartesana.it/anci-lombardia/tutto-pronto-per-la-conferenza-nazionale-dei-piccoli-comuni-anci/#webpage"},"publisher":{"@id":"https://lamartesana.it/#organization"},"image":{"@id":"https://lamartesana.it/anci-lombardia/tutto-pronto-per-la-conferenza-nazionale-dei-piccoli-comuni-anci/#primaryimage"},"articleSection":"Anci Lombardia"},{"@type":["Person"],"@id":"https://lamartesana.it/author/redazione-ancilombardia/#author","name":"redazione.ancilombardia","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="stylesheet" href="https://lamartesana.it/core/?x47834&amp;w3tc_minify=8d743.css" media="all" />











<script src="https://lamartesana.it/core/?x47834&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script src="https://lamartesana.it/core/?x47834&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Martesana","site_home_url":"https:\/\/lamartesana.it\/","site_privacy_url":"https:\/\/lamartesana.it\/informativa-privacy\/","site_cookie_url":"https:\/\/lamartesana.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/lamartesana.it\/core\/..\/media\/2017\/11\/cropped-logo-la-martesana.png"};
/* ]]> */
</script>
<script src="https://lamartesana.it/core/?x47834&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/lamartesana.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"70841","token":"957b6485e4","debug":""};
/* ]]> */
</script>
<script src="https://lamartesana.it/core/?x47834&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://lamartesana.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://lamartesana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamartesana.it%2Fanci-lombardia%2Ftutto-pronto-per-la-conferenza-nazionale-dei-piccoli-comuni-anci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lamartesana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamartesana.it%2Fanci-lombardia%2Ftutto-pronto-per-la-conferenza-nazionale-dei-piccoli-comuni-anci%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-16', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/lmsn-ga-dsk-all-billboard_atf', [[468, 60], [728, 90], [970, 90], 'fluid', [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lmsn-ga-dsk-all-box_atf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lmsn-ga-dsk-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lmsn-ga-mob-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lmsn-ga-mob-all-box_btf_a', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lmsn-ga-dsk-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lmsn-ga-mob-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lmsn-ga-dsk-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lmsn-ga-mob-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lmsn-ga-dsk-all-box_btf4', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lmsn-ga-dsk-all-leaderboard_atf', [[468, 60], 'fluid', [728, 90]], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lmsn-ga-mob-all-topbox', [[300, 100], [300, 250], [234, 60], [468, 60], [250, 250], [336, 280], [200, 200], 'fluid'], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lamartesana.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7c232d5d-fbd0-4dc7-a311-c2401455382c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Martesana";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://lamartesana.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.48d27e8c-5bf0-4f8f-a083-e09c208eb2cb";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'La Martesana';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-70841 single-format-standard wp-custom-logo"><script id='SPe4dd0e24-0b3f-428b-b386-a8fd00f3c8e1' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=e4dd0e24-0b3f-428b-b386-a8fd00f3c8e1' async></script><script id='SP9e2f5c1d-758e-4a67-b079-a8fd00f3d5c9' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=9e2f5c1d-758e-4a67-b079-a8fd00f3d5c9' async></script><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x47834" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://lamartesana.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x47834" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://lamartesana.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://lamartesana.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://lamartesana.it/media/2017/11/cropped-logo-la-martesana.png?x47834" class="custom-logo" alt="La Martesana" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11041"><a href="https://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9311"><a href="https://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14559"><a href="https://lamartesana.it/notizie-locali/gera/" target="" title="">Gera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19577"><a href="https://lamartesana.it/notizie-locali/lodi/" target="" title="">Lodi</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://lamartesana.it/multimedia/martesana-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="381" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://lamartesana.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11042"><a href="https://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9310"><a href="https://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14558"><a href="https://lamartesana.it/notizie-locali/gera/" target="" title="">Gera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19576"><a href="https://lamartesana.it/notizie-locali/lodi/" target="" title="">Lodi</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://lamartesana.it/multimedia/martesana-tv/" target="" title="">Martesana TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="383" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="380" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://lamartesana.it/notizie/anci-lombardia/">Anci Lombardia</a></li><li class="active">Tutto pronto per la Conferenza Nazionale dei Piccoli Comuni Anci</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://lamartesana.it/notizie/anci-lombardia/">
                            Anci Lombardia
                                                    </a><small class="date">2 Luglio 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Tutto pronto per la Conferenza Nazionale dei Piccoli Comuni Anci</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://lamartesana.it/media/2019/07/anci-650x366.jpg?x47834" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Venerdì 5 luglio 2019, a <strong>Gornate Olona</strong> (Varese) si terrà la diciannovesima Conferenza Nazionale dei Piccoli Comuni Anci. Il presidente Brivio: “Le sfide da affrontare sui territori siano centrali nella vita del Paese”.</p><h2>Conferenza Nazionale dei Piccoli Comuni Anci</h2><p>Il Presidente di Anci Lombardia <strong>Virginio Brivio</strong> parteciperà, venerdì 5 luglio, alla XIX Conferenza Nazionale dei Piccoli Comuni Anci che si terrà a Gornate Olona (VA). L’evento, organizzato da Anci Nazionale con il supporto di Anci Lombardia, per quest’anno, ha scelto lo slogan “Noi siamo piccoli ma…Facciamo grande l’Italia&#8221;.</p><blockquote><p>“Evitare lo spopolamento, creare condizioni organizzative migliori, favorire gli investimenti. Sono tutte attività che richiedono la convergenza di più risorse. Siamo impegnati in molte iniziative a sostegno dei piccoli Comuni: dalla formazione, alla consulenza nella gestione dei servizi sino alle opportunità che arrivano dai fondi europei &#8211; ha sottolineato Brivio <strong>invitando i sindaci dei piccoli centri lombardi a partecipare</strong> &#8211; Di questi temi e di molto altro discuteremo a Gornate Olona interloquendo non solo con i rappresentanti del governo ma anche con esponenti della società civile e del mondo dell’economia. Perché le sfide da affrontare non siano un problema solo di alcuni amministratori ma centrali nella vita del Paese”.</p></blockquote><p>L’evento si terrà a partire dalle <strong>9.30 presso la Palestra Comunale</strong>, via Mastri Muratori, 33, Gornate Olona (Va).</p><p>Aprirà i lavori <strong>Michel Marchi, Sindaco di Gerre de’ Caprioli (Cr)</strong> e Coordinatore Piccoli Comuni ANCI Lombardia.</p><p><a href="http://ancilombardia.rigagialla.it/wp-content/uploads/2019/07/8762-Programma-Piccoli-5-luglio-2019_1_7-copy.jpg"><img class="aligncenter size-full wp-image-146" src="http://ancilombardia.rigagialla.it/wp-content/uploads/2019/07/8762-Programma-Piccoli-5-luglio-2019_1_7-copy.jpg" alt="" width="652" height="1984" srcset="http://ancilombardia.rigagialla.it/wp-content/uploads/2019/07/8762-Programma-Piccoli-5-luglio-2019_1_7-copy.jpg 652w, http://ancilombardia.rigagialla.it/wp-content/uploads/2019/07/8762-Programma-Piccoli-5-luglio-2019_1_7-copy-99x300.jpg 99w, http://ancilombardia.rigagialla.it/wp-content/uploads/2019/07/8762-Programma-Piccoli-5-luglio-2019_1_7-copy-337x1024.jpg 337w, http://ancilombardia.rigagialla.it/wp-content/uploads/2019/07/8762-Programma-Piccoli-5-luglio-2019_1_7-copy-49x150.jpg 49w, http://ancilombardia.rigagialla.it/wp-content/uploads/2019/07/8762-Programma-Piccoli-5-luglio-2019_1_7-copy-400x1217.jpg 400w" sizes="(max-width: 652px) 100vw, 652px" /></a></p></div><hr /><div class="container-fluid no-padding"><div class="row"><div class="col-xs-12 col-sm-6"><article class="blocco-articolo-in-correlati-list"><header><small class="date">1 Luglio 2019</small></header><div class="image-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;il-modello-greenfest-adottato-anche-da-regione-lombardia&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/07/Green_fest_Regione_2019-300x200.jpg?x47834" /></a></div><div class="title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;il-modello-greenfest-adottato-anche-da-regione-lombardia&#x2F;"><h2>Il modello GreenFest adottato anche da Regione Lombardia</h2></a></div></article></div><div class="col-xs-12 col-sm-6"><article class="blocco-articolo-in-correlati-list"><header><small class="date">28 Giugno 2019</small></header><div class="image-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;xix-assemblea-piccoli-comuni-anci&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/1484_piccoli-300x200.jpeg?x47834" /></a></div><div class="title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;xix-assemblea-piccoli-comuni-anci&#x2F;"><h2>XIX Assemblea Piccoli Comuni Anci</h2></a></div></article></div></div><div class="row"><div class="col-xs-12 col-sm-6"><article class="blocco-articolo-in-correlati-list"><header><small class="date">21 Giugno 2019</small></header><div class="image-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;life-greenfest-a-milano-seminario-formativo-per-eventi-culturali-sostenibili&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/GreenFEST-1-300x200.jpg?x47834" /></a></div><div class="title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;life-greenfest-a-milano-seminario-formativo-per-eventi-culturali-sostenibili&#x2F;"><h2>LIFE GreenFEST, a Milano seminario formativo per eventi sostenibili</h2></a></div></article></div><div class="col-xs-12 col-sm-6"><article class="blocco-articolo-in-correlati-list"><header><small class="date">21 Giugno 2019</small></header><div class="image-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;regione-lombardia-rifinanzia-il-bando-faber&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/bando-faber-300x200.jpg?x47834" /></a></div><div class="title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;regione-lombardia-rifinanzia-il-bando-faber&#x2F;"><h2>Regione Lombardia rifinanzia il bando FABER</h2></a></div></article></div></div><div class="row"><div class="col-xs-12 col-sm-6"><article class="blocco-articolo-in-correlati-list"><header><small class="date">21 Giugno 2019</small></header><div class="image-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;da-bergamo-a-bruxelles-come-accedere-e-gestire-finanziamenti-europei-presentazione-progetto-lombardia-europa-2020&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/bandiera-europa-640x384-300x200.jpg?x47834" /></a></div><div class="title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;da-bergamo-a-bruxelles-come-accedere-e-gestire-finanziamenti-europei-presentazione-progetto-lombardia-europa-2020&#x2F;"><h2>“Da Bergamo a Bruxelles: come accedere e gestire finanziamenti europei”, presentazione progetto Lombardia Europa 2020</h2></a></div></article></div><div class="col-xs-12 col-sm-6"><article class="blocco-articolo-in-correlati-list"><header><small class="date">19 Giugno 2019</small></header><div class="image-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;anci-lombardia-in-campo-per-rafforzare-comuni-che-si-aggregano&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/foto-stemma-anci-300x200.jpg?x47834" /></a></div><div class="title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;anci-lombardia-in-campo-per-rafforzare-comuni-che-si-aggregano&#x2F;"><h2>Più formazione negli enti locali per intercettare finanziamenti Ue</h2></a></div></article></div></div><div class="row"><div class="col-xs-12 col-sm-6"><article class="blocco-articolo-in-correlati-list"><header><small class="date">18 Giugno 2019</small></header><div class="image-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;nasce-anci-lombardia-salute-piu-integrazione-tra-enti-locali-e-ssn&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/file2-300x200.jpeg?x47834" /></a></div><div class="title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;nasce-anci-lombardia-salute-piu-integrazione-tra-enti-locali-e-ssn&#x2F;"><h2>Nasce Anci Lombardia Salute: più integrazione tra enti locali e Ssn</h2></a></div></article></div><div class="col-xs-12 col-sm-6"><article class="blocco-articolo-in-correlati-list"><header><small class="date">15 Giugno 2019</small></header><div class="image-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;giornata-mondiale-donatori-sangue-anci-lombardia-in-campo&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/world-blood-donor-day-1477346_960_720-copy-300x200.jpg?x47834" /></a></div><div class="title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;giornata-mondiale-donatori-sangue-anci-lombardia-in-campo&#x2F;"><h2>Giornata mondiale donatori sangue, Anci Lombardia in campo</h2></a></div></article></div></div><div class="row"><div class="col-xs-12 col-sm-6"><article class="blocco-articolo-in-correlati-list"><header><small class="date">13 Giugno 2019</small></header><div class="image-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;anci-ai-neosindaci-buon-lavoro-fatto-con-passione-e-amore-per-il-bene-comune&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/05/virginio-brivio-1-300x200.jpg?x47834" /></a></div><div class="title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;anci-ai-neosindaci-buon-lavoro-fatto-con-passione-e-amore-per-il-bene-comune&#x2F;"><h2>Anci ai neosindaci: &#8220;Buon lavoro, fatto con passione e amore&#8221;</h2></a></div></article></div><div class="col-xs-12 col-sm-6"><article class="blocco-articolo-in-correlati-list"><header><small class="date">5 Giugno 2019</small></header><div class="image-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;amministrative-2019-anci-pubblica-il-nuovo-manuale-operativo-per-i-sindaci-neo-eletti-sui-primi-adempimenti-amministrativi&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/anci-lombardia-tricolore-300x200.jpg?x47834" /></a></div><div class="title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;anci-lombardia&#x2F;amministrative-2019-anci-pubblica-il-nuovo-manuale-operativo-per-i-sindaci-neo-eletti-sui-primi-adempimenti-amministrativi&#x2F;"><h2>Amministrative 2019, Anci pubblica il manuale per i sindaci neo eletti</h2></a></div></article></div></div><div class="row"><div class="col-xs-12"><nav class="pager-next-wrap text-center"><a class="pager-next btn btn-lg btn-default" href="https://lamartesana.it/notizie/anci-lombardia/">Leggi altri articoli<i class="fa fa-angle-double-right"></i></a></nav></div></div></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-gite-in-treno widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;gite-in-treno&#x2F;ultima-stazione-monza-ma-quante-bella&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/AdobeStock_64489086-300x200.jpeg?x47834" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;gite-in-treno&#x2F;ultima-stazione-monza-ma-quante-bella&#x2F;">Ultima stazione: Monza. Ma quant&#8217;è bella questa città!</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;ubriaco-col-suv-travolge-e-uccide-due-ragazzi-in-moto-in-tangenziale-nord&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/DSC_5832-100x80.jpeg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;ubriaco-col-suv-travolge-e-uccide-due-ragazzi-in-moto-in-tangenziale-nord&#x2F;">Ubriaco col suv travolge e uccide due ragazzi in moto in Tangenziale Nord</a><small class="date">29 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;ponte-morandi-domani-la-demolizione-3400-evacuati-e-autostrada-chiusa-video&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/Ponte-Morandi-demolito-100x80.png?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;ponte-morandi-domani-la-demolizione-3400-evacuati-e-autostrada-chiusa-video&#x2F;">Ponte Morandi non c&#8217;è più: il momento della demolizione VIDEO</a><small class="date">28 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cultura-e-turismo&#x2F;alpaa-2019-dal-12-al-21-luglio-a-varallo-dieci-giorni-di-concerti&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/07/piazza-100x80.jpg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cultura-e-turismo&#x2F;alpaa-2019-dal-12-al-21-luglio-a-varallo-dieci-giorni-di-concerti&#x2F;">Alpàa 2019 dal 12 al 21 luglio a Varallo. Dieci giorni di concerti</a><small class="date">28 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;esplosione-a-cassano-arrivano-due-elicotteri-foto&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/07/WhatsApp-Image-2019-07-01-at-08.59.38-100x80.jpeg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;esplosione-a-cassano-arrivano-due-elicotteri-foto&#x2F;">Esplode un condizionatore a Cassano, tre donne in ospedale FOTO</a><small class="date">1 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;incidente-mortale-sulla-sp121-traffico-in-tilt&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/07/WhatsApp-Image-2019-07-01-at-07.32.09-1-100x80.jpeg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;incidente-mortale-sulla-sp121-traffico-in-tilt&#x2F;">Incidente mortale sulla Sp121 FOTO</a><small class="date">1 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;a-bussero-lestate-si-accoglie-con-una-pizzata-in-casa-famiglia&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/pizzata-in-casa-famiglia-bussero-1-100x80.jpg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;a-bussero-lestate-si-accoglie-con-una-pizzata-in-casa-famiglia&#x2F;">A Bussero l&#8217;estate si accoglie con una pizzata in casa famiglia</a><small class="date">30 Giugno 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="384" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/incidente-mortale-sulla-sp121-traffico-in-tilt/" title="Incidente mortale sulla Sp121 FOTO" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2019/07/WhatsApp-Image-2019-07-01-at-07.32.09-1-100x80.jpeg?x47834" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/incidente-mortale-sulla-sp121-traffico-in-tilt/" title="Incidente mortale sulla Sp121 FOTO" class="wpp-post-title" target="_self">Incidente mortale sulla Sp121 FOTO</a><span class="wpp-date">1 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/esplosione-a-cassano-arrivano-due-elicotteri-foto/" title="Esplode un condizionatore a Cassano, tre donne in ospedale FOTO" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2019/07/WhatsApp-Image-2019-07-01-at-08.59.38-100x80.jpeg?x47834" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/esplosione-a-cassano-arrivano-due-elicotteri-foto/" title="Esplode un condizionatore a Cassano, tre donne in ospedale FOTO" class="wpp-post-title" target="_self">Esplode un condizionatore a Cassano, tre donne in ospedale FOTO</a><span class="wpp-date">1 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/incidente-sulla-padana-morto-ragazzo/" title="Incidente sulla Padana, due fratelli in bici travolti da un&#8217;auto: un ragazzo è morto FOTO" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2019/06/DSC_6908-100x80.jpeg?x47834" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/incidente-sulla-padana-morto-ragazzo/" title="Incidente sulla Padana, due fratelli in bici travolti da un&#8217;auto: un ragazzo è morto FOTO" class="wpp-post-title" target="_self">Incidente sulla Padana, due fratelli in bici travolti da un&#8217;auto: un ragazzo è morto FOTO</a><span class="wpp-date">30 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/vuole-suicidarsi-salvato-dai-pompieri-autostrada-bloccata-e-code-chilometriche/" title="Vuole suicidarsi: salvato dai pompieri. Autostrada bloccata e code chilometriche" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2019/06/autostrada-bloccata-tentato-suicidio-100x80.jpg?x47834" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/vuole-suicidarsi-salvato-dai-pompieri-autostrada-bloccata-e-code-chilometriche/" title="Vuole suicidarsi: salvato dai pompieri. Autostrada bloccata e code chilometriche" class="wpp-post-title" target="_self">Vuole suicidarsi: salvato dai pompieri. Autostrada bloccata e code chilometriche</a><span class="wpp-date">29 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/ospedale-di-treviglio-paziente-prende-fuoco-in-sala-operatoria/" title="Ospedale di Treviglio, paziente prende fuoco in sala operatoria" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2019/06/ospedaleraccolta-650x327-100x80.jpg?x47834" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/ospedale-di-treviglio-paziente-prende-fuoco-in-sala-operatoria/" title="Ospedale di Treviglio, paziente prende fuoco in sala operatoria" class="wpp-post-title" target="_self">Ospedale di Treviglio, paziente prende fuoco in sala operatoria</a><span class="wpp-date">28 Giugno 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="385" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/bomba-da-disinnescare-a4-chiusa-domenica-come-muoversi/" title="Bomba da disinnescare, A4 chiusa domenica COME MUOVERSI" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2019/04/Incidente-in-autostrada-59b927a93c0371-650x542-100x80.jpg?x47834" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/bomba-da-disinnescare-a4-chiusa-domenica-come-muoversi/" title="Bomba da disinnescare, A4 chiusa domenica COME MUOVERSI" class="wpp-post-title" target="_self">Bomba da disinnescare, A4 chiusa domenica COME MUOVERSI</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">14 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/striscia-la-notizia-attacca-la-lega-del-cane/" title="Striscia la notizia attacca la Lega del cane" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2019/06/38024481_IMG_9616-100x80.jpg?x47834" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/striscia-la-notizia-attacca-la-lega-del-cane/" title="Striscia la notizia attacca la Lega del cane" class="wpp-post-title" target="_self">Striscia la notizia attacca la Lega del cane</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">7 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/vaprio-in-lutto-piange-il-dottor-cremonesi/" title="Vaprio in lutto piange il dottor Cremonesi" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2019/06/4428755_MAR-pict_1479805-100x80.jpg?x47834" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://lamartesana.it/core/../media/2019/06/4428755_MAR-pict_1479805-100x80.jpg 100w, https://lamartesana.it/core/../media/2019/06/4428755_MAR-pict_1479805-251x200.jpg 251w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/vaprio-in-lutto-piange-il-dottor-cremonesi/" title="Vaprio in lutto piange il dottor Cremonesi" class="wpp-post-title" target="_self">Vaprio in lutto piange il dottor Cremonesi</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">26 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/ospedale-di-treviglio-paziente-prende-fuoco-in-sala-operatoria/" title="Ospedale di Treviglio, paziente prende fuoco in sala operatoria" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2019/06/ospedaleraccolta-650x327-100x80.jpg?x47834" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/ospedale-di-treviglio-paziente-prende-fuoco-in-sala-operatoria/" title="Ospedale di Treviglio, paziente prende fuoco in sala operatoria" class="wpp-post-title" target="_self">Ospedale di Treviglio, paziente prende fuoco in sala operatoria</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">28 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/sciopero-dei-treni-sara-un-venerdi-nero-per-i-pendolari/" title="Sciopero dei treni, sarà un venerdì nero per i pendolari" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2019/01/trenord-edit-650x416-1-100x80.jpg?x47834" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/sciopero-dei-treni-sara-un-venerdi-nero-per-i-pendolari/" title="Sciopero dei treni, sarà un venerdì nero per i pendolari" class="wpp-post-title" target="_self">Sciopero dei treni, sarà un venerdì nero per i pendolari</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">6 Giugno 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="386" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://lamartesana.it/notizie-taggate/pioltello/">pioltello</a></li><li><a href="https://lamartesana.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://lamartesana.it/notizie-taggate/cernusco/">cernusco</a></li><li><a href="https://lamartesana.it/notizie-taggate/segrate/">Segrate</a></li><li><a href="https://lamartesana.it/notizie-taggate/cologno-monzese/">cologno monzese</a></li><li><a href="https://lamartesana.it/notizie-taggate/brugherio/">brugherio</a></li><li><a href="https://lamartesana.it/notizie-taggate/melzo/">melzo</a></li><li><a href="https://lamartesana.it/notizie-taggate/sirene-di-notte/">sirene di notte</a></li><li><a href="https://lamartesana.it/notizie-taggate/gorgonzola/">gorgonzola</a></li><li><a href="https://lamartesana.it/notizie-taggate/incidente/">incidente</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="387" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuovo-mercedes-benz-gls-classe-s-in-versione-suv&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/19c0479-006-2-100x80.jpg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuovo-mercedes-benz-gls-classe-s-in-versione-suv&#x2F;">Nuovo Mercedes Benz GLS, classe S in versione Suv</a><small class="date">27 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;bmw-vision-dc-roadster-scopriamola&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/p90354708-highres-bmw-motorrad-vision--100x80.jpg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;bmw-vision-dc-roadster-scopriamola&#x2F;">BMW Vision DC Roadster, scopriamola</a><small class="date">27 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-peugeot-2008-il-suv-ultratecnologico&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/peugeot-2008-1906pc-121-100x80.jpg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-peugeot-2008-il-suv-ultratecnologico&#x2F;">Nuova Peugeot 2008, il Suv ultratecnologico</a><small class="date">22 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;nasconde-cocaina-in-valigia-e-ricopre-le-buste-di-caffe-arrestata&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/07/Nasconde-cocaina-in-valigia-100x80.jpg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;nasconde-cocaina-in-valigia-e-ricopre-le-buste-di-caffe-arrestata&#x2F;">Nasconde cocaina in valigia e ricopre le buste di caffè: arrestata</a><small class="date">1 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;cocktail-salato-nuovo-trend&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/38392906_margarita-415360_1280-100x80.jpg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;cocktail-salato-nuovo-trend&#x2F;">Cocktail salato, il nuovo trend</a><small class="date">27 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;cibo-gourmet-e-social-eating-per-la-nostra-estate&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/38392903_Hawaiian-tuna-poke-bowl-100x80.jpg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;cibo-gourmet-e-social-eating-per-la-nostra-estate&#x2F;">Cibo gourmet  e social eating per la nostra estate</a><small class="date">27 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;domotica-e-sicurezza-ecco-i-serramenti-2-0&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/38365396_infissi-pvc-colori-100x80.jpg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;domotica-e-sicurezza-ecco-i-serramenti-2-0&#x2F;">Domotica e sicurezza, ecco i serramenti 2.0</a><small class="date">27 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;tetto-da-ristrutturare-niente-paura&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/38365399_Dachdecker-auf-dem-Dach-Arbeistsicherheit-mit-Flares-100x80.jpg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;tetto-da-ristrutturare-niente-paura&#x2F;">Tetto da ristrutturare? Niente paura…</a><small class="date">27 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;casa-a-misura-di-bambino-bastano-poche-mosse&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/babe-2972221_960_720-100x80.jpg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;casa-a-misura-di-bambino-bastano-poche-mosse&#x2F;">Casa a misura di bambino, bastano poche mosse</a><small class="date">22 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;sbiancamento-dentale-pericoloso&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/03/colombelli-1-2-100x80.jpg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;sbiancamento-dentale-pericoloso&#x2F;">Fare terapie di sbiancamento dentale è pericoloso per la salute dei denti stessi?</a><small class="date">28 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;alimenti-non-cariogeni-per-pranzo&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/38392797_dentista-100x80.jpg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;alimenti-non-cariogeni-per-pranzo&#x2F;">Alimenti non cariogeni per pranzo</a><small class="date">27 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;pilates-per-mantenere-in-forma-lapparato-muscolare&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/06/38392794_Pilates-tre-100x80.jpg?x47834" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;pilates-per-mantenere-in-forma-lapparato-muscolare&#x2F;">Pilates, per mantenere in forma l’apparato muscolare</a><small class="date">27 Giugno 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="388" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Martesana
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://lamartesana.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://lamartesana.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://lamartesana.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Martesana</strong> redazione@lamartesana.it, 02/92108374 (redazione) 0292141018 (pubblicità), Pessano con Bornago, Via Matteotti, 1</li><li><strong>Sesto</strong> 347/0820255 redazione@sestoweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script src="https://lamartesana.it/core/?x47834&amp;w3tc_minify=fa057.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://lamartesana.it/core/?x47834&amp;w3tc_minify=af2d7.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="389" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 459/857 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 15/91 queries in 0.422 seconds using disk (Request-wide modification query)

Served from: lamartesana.it @ 2019-07-02 12:03:24 by W3 Total Cache
-->