<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://lamartesana.it/core/?x27814&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Influenza, vaccini in ritardo. Oggi, mercoledì, le ultime consegne - La Martesana</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="In ritardo la consegna dei vaccini per l&#039;influenza. La distribuzione sarà completata entro oggi, mercoledì 14 novembre."/>
<link rel="canonical" href="https://lamartesana.it/attualita/influenza-vaccini-in-ritardo-oggi-mercoledi-le-ultime-consegne/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Influenza, vaccini in ritardo. Oggi, mercoledì, le ultime consegne - La Martesana" />
<meta property="og:description" content="In ritardo la consegna dei vaccini per l&#039;influenza. La distribuzione sarà completata entro oggi, mercoledì 14 novembre." />
<meta property="og:url" content="https://lamartesana.it/attualita/influenza-vaccini-in-ritardo-oggi-mercoledi-le-ultime-consegne/" />
<meta property="og:site_name" content="La Martesana" />
<meta property="article:tag" content="giulio gallera" />
<meta property="article:tag" content="influenza" />
<meta property="article:tag" content="vaccini" />
<meta property="article:tag" content="vaccini influenza" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-11-14T06:04:25+00:00" />
<meta property="og:image" content="https://lamartesana.it/media/2017/11/flu-vaccine-sleep-disorder.jpg" />
<meta property="og:image:secure_url" content="https://lamartesana.it/media/2017/11/flu-vaccine-sleep-disorder.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="349" />
<meta property="og:image:alt" content="vaccini influenza" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In ritardo la consegna dei vaccini per l&#039;influenza. La distribuzione sarà completata entro oggi, mercoledì 14 novembre." />
<meta name="twitter:title" content="Influenza, vaccini in ritardo. Oggi, mercoledì, le ultime consegne - La Martesana" />
<meta name="twitter:image" content="https://lamartesana.it/media/2017/11/flu-vaccine-sleep-disorder.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Martesana &raquo; Influenza, vaccini in ritardo. Oggi, mercoledì, le ultime consegne Feed dei commenti" href="https://lamartesana.it/attualita/influenza-vaccini-in-ritardo-oggi-mercoledi-le-ultime-consegne/feed/" />











<script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Martesana","site_home_url":"https:\/\/lamartesana.it\/","site_privacy_url":"https:\/\/lamartesana.it\/informativa-privacy\/","site_cookie_url":"https:\/\/lamartesana.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/lamartesana.it\/core\/..\/media\/2017\/11\/cropped-logo-la-martesana.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/lamartesana.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"47874","token":"2e91cb4fa9","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://lamartesana.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://lamartesana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamartesana.it%2Fattualita%2Finfluenza-vaccini-in-ritardo-oggi-mercoledi-le-ultime-consegne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lamartesana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamartesana.it%2Fattualita%2Finfluenza-vaccini-in-ritardo-oggi-mercoledi-le-ultime-consegne%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-16', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SPe4dd0e24-0b3f-428b-b386-a8fd00f3c8e1' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=e4dd0e24-0b3f-428b-b386-a8fd00f3c8e1' async></script><script id='SP9e2f5c1d-758e-4a67-b079-a8fd00f3d5c9' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=9e2f5c1d-758e-4a67-b079-a8fd00f3d5c9' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lamartesana.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7c232d5d-fbd0-4dc7-a311-c2401455382c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Martesana";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://lamartesana.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.48d27e8c-5bf0-4f8f-a083-e09c208eb2cb";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'La Martesana';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-47874 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x27814" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://lamartesana.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x27814" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://lamartesana.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://lamartesana.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://lamartesana.it/media/2017/11/cropped-logo-la-martesana.png?x27814" class="custom-logo" alt="La Martesana" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11041"><a href="https://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9311"><a href="https://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14559"><a href="https://lamartesana.it/notizie-locali/gera/" target="" title="">Gera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19577"><a href="https://lamartesana.it/notizie-locali/lodi/" target="" title="">Lodi</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://lamartesana.it/multimedia/martesana-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="381" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://lamartesana.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11042"><a href="https://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9310"><a href="https://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14558"><a href="https://lamartesana.it/notizie-locali/gera/" target="" title="">Gera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19576"><a href="https://lamartesana.it/notizie-locali/lodi/" target="" title="">Lodi</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://lamartesana.it/multimedia/martesana-tv/" target="" title="">Martesana TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="383" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="380" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://lamartesana.it/notizie/attualita/">Attualità</a></li><li class="active">Influenza, vaccini in ritardo. Oggi, mercoledì, le ultime consegne</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://lamartesana.it/notizie/attualita/">
                            Attualità
                                                            <span class="regionale">regionale</span></a><small class="date">14 novembre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Influenza, vaccini in ritardo. Oggi, mercoledì, le ultime consegne</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Si tratta di 6.630 dosi, in arrivo nelle farmacie lombarde.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://lamartesana.it/media/2017/11/flu-vaccine-sleep-disorder.jpg?x27814" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="660" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>“Per il 2018 il fabbisogno di vaccini a Milano è stato stimato complessivamente in 129.330 dosi. Di queste, 122.700 (95% del totale) sono già state distribuite entro il 5 novembre nelle farmacie e le restanti 6630 sono in consegna entro oggi, mercoledì 14 novembre, in ritardo per un problema da parte del fornitore. Siamo quindi impegnati nella risoluzione di sporadici disguidi dovuti a problemi di distribuzione e non alla mancanza di vaccini o a errori di programmazione. Ad oggi risultano già effettuate e registrate dai MMG 37.038 vaccini, pari al 30% del totale, segno che la campagna vaccinale a Milano è comunque pienamente avviata”. Lo ha detto l’assessore al Welfare di Regione Lombardia in merito alle notizie di problemi nella distribuzione dei vaccini all’avvio della campagna vaccinale.</p><h2>Influenza, vaccini in ritardo. Oggi, mercoledì, le ultime consegne</h2><p>“ATS Milano e ASST Fatebenefratelli-Sacco – ha spiegato Gallera &#8211; per questa campagna vaccinale hanno collaborato definendo, per i MMG aderenti, il numero di pazienti a carico per i quali è indicata la vaccinazione antiinfluenzale. Analizzando l’adesione alla campagna vaccinale 2017 è stato richiesto un adeguato approvvigionamento per evitare sprechi. I MMG di Milano che hanno aderito alla campagna antinfluenzale 2018 sono stati 662 a cui sono state assegnate 129.330 dosi di vaccino, nella scorsa campagna i vaccini effettuati in tutto il periodo (novembre/dicembre) dai MMG di Milano sono stati 119.770”.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=8cdae95dfad77db5419d238a678b294c"></script></div><h2>Distribuzione nelle farmacie</h2><p>“Quest’anno – ha sottolineato l’assessore &#8211; per agevolare i MMG abbiamo previsto la distribuzione delle dosi vaccinali nelle farmacie, si tratta certamente di un metodo nuovo che va messo a punto e per questo stiamo intervenendo per risolvere qualche piccolo problema. Ogni qualvolta un MMG ha riferito problemi di consegna gli stessi sono stati segnalati a Federfarma e sono in via di risoluzione. Quindi – ha concluso &#8211; al netto di disguidi di carattere logistico e di distribuzione, la campagna vaccinale sta proseguendo normalmente e risulta che molti MMG hanno apprezzato la distribuzione tramite le farmacie”.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://lamartesana.it/attualita/milano-2035-la-coalizione-per-labitare-giovanile/" target="_self" class="u09ad0802fab99440d73e458c4b42b267"><!-- INLINE RELATED POSTS 1/1 //--><style> .u09ad0802fab99440d73e458c4b42b267 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u09ad0802fab99440d73e458c4b42b267:active, .u09ad0802fab99440d73e458c4b42b267:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u09ad0802fab99440d73e458c4b42b267 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u09ad0802fab99440d73e458c4b42b267 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u09ad0802fab99440d73e458c4b42b267 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u09ad0802fab99440d73e458c4b42b267:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Milano 2035: la coalizione per l’abitare giovanile</span></div></a></div><p><a href="http://lamartesana.it"><strong>TORNA ALLA HOME PER LE ALTRE NOTIZIE DI OGGI</strong></a></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;vaccini-influenza-parte-la-campagna-di-prevenzione&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2017/04/vaccino-300x200.jpg?x27814" /><small class="date">29 ottobre 2018</small><div class="title">Vaccini influenza parte la campagna di prevenzione</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;influenza-al-via-il-5-novembre-la-campagna-vaccinale-ecco-dove-e-come-prenotare&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2017/11/vaccino-influenza-2017-2018-800x450-300x200.jpg?x27814" /><small class="date">25 ottobre 2018</small><div class="title">Influenza: al via il 5 novembre la campagna vaccinale ECCO DOVE E COME PRENOTARE</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;guasto-in-stazione-a-milano-anche-oggi-treni-in-maxi-ritardo&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/08/asfd-300x200.jpg?x27814" /><small class="date">30 agosto 2018</small><div class="title">Guasto in stazione a Milano: anche oggi treni in maxi ritardo</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://lamartesana.it/notizie-taggate/giulio-gallera/">giulio gallera</a><span class="sep">,</span><a href="https://lamartesana.it/notizie-taggate/influenza/">influenza</a><span class="sep">,</span><a href="https://lamartesana.it/notizie-taggate/vaccini/">vaccini</a><span class="sep">,</span><a href="https://lamartesana.it/notizie-taggate/vaccini-influenza/">vaccini influenza</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/influenza-vaccini-in-ritardo-oggi-mercoledi-le-ultime-consegne/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://lamartesana.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://lamartesana.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_318017813" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='47874' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;btob-awards-2018-vincitori-partner-e-sponsor-ancora-insieme-video&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/10/rsz_DSC_0254-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;btob-awards-2018-vincitori-partner-e-sponsor-ancora-insieme-video&#x2F;">BtoB Awards 2018: vincitori, partner e sponsor ancora insieme VIDEO</a><small class="date">13 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;capannone-usato-come-discarica-abusiva-sequestrato-dai-carabinieri&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/1-1-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;capannone-usato-come-discarica-abusiva-sequestrato-dai-carabinieri&#x2F;">Capannone usato come discarica abusiva sequestrato dai carabinieri</a><small class="date">12 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;il-desiderio-di-chicca-raggiunge-tutta-litalia&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2017/11/IMG_8086-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;il-desiderio-di-chicca-raggiunge-tutta-litalia&#x2F;">Il Desiderio di Chicca raggiunge tutta l&#8217;Italia</a><small class="date">12 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;presidio-al-pirellone-sindaci-e-pendolari-in-protesta&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/WhatsApp-Image-2018-11-13-at-09.38.19-1280x720-100x80.jpeg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;presidio-al-pirellone-sindaci-e-pendolari-in-protesta&#x2F;">Presidio al Pirellone: sindaci e pendolari in protesta</a><small class="date">13 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;fuori-strada-con-la-moto-ferito-un-30enne-foto&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/WhatsApp-Image-2018-11-12-at-18.04.07-2-100x80.jpeg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;fuori-strada-con-la-moto-ferito-un-30enne-foto&#x2F;">Fuori strada con la moto, ferito un 47enne FOTO</a><small class="date">12 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;aggredita-dal-marito-al-distributore-ferita-una-61enne-foto&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/aggressione-fara-100x80.png?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;aggredita-dal-marito-al-distributore-ferita-una-61enne-foto&#x2F;">Aggredita dal marito al distributore, ferita una 61enne FOTO</a><small class="date">12 novembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="384" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/compravano-cani-per-farci-sesso-smascherate-quattro-donne/" title="Compravano cani per farci sesso: smascherate quattro donne" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/11/cane-donna-650x366-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/compravano-cani-per-farci-sesso-smascherate-quattro-donne/" title="Compravano cani per farci sesso: smascherate quattro donne" class="wpp-post-title" target="_self">Compravano cani per farci sesso: smascherate quattro donne</a><span class="wpp-date">12 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/maniaco-si-tocca-davanti-a-una-studentessa-in-treno-video/" title="Maniaco si tocca davanti a una studentessa in treno VIDEO" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/11/maniaco-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/maniaco-si-tocca-davanti-a-una-studentessa-in-treno-video/" title="Maniaco si tocca davanti a una studentessa in treno VIDEO" class="wpp-post-title" target="_self">Maniaco si tocca davanti a una studentessa in treno VIDEO</a><span class="wpp-date">10 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/incidente-mortale-monza-muore-camionista/" title="Grave incidente a Monza: muore camionista 40enne &#8211; FOTO e VIDEO" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/11/IMG-20181109-WA0011-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/incidente-mortale-monza-muore-camionista/" title="Grave incidente a Monza: muore camionista 40enne &#8211; FOTO e VIDEO" class="wpp-post-title" target="_self">Grave incidente a Monza: muore camionista 40enne &#8211; FOTO e VIDEO</a><span class="wpp-date">9 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/omicidio-stradale-di-luca-voltolin-indagata-la-figlia-di-ilda-boccassini/" title="Omicidio stradale di Luca Voltolin indagata la figlia di Ilda Boccassini" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/11/voltolin-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="voltolin brugherio omiciodio stradale investito da figlia ilda boccassini alice nobili" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/omicidio-stradale-di-luca-voltolin-indagata-la-figlia-di-ilda-boccassini/" title="Omicidio stradale di Luca Voltolin indagata la figlia di Ilda Boccassini" class="wpp-post-title" target="_self">Omicidio stradale di Luca Voltolin indagata la figlia di Ilda Boccassini</a><span class="wpp-date">13 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/laura-esempio-lotta-tumore/" title="L&#8217;esempio di Laura, ha combattuto fino alla fine contro il tumore" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/11/IMG_4333-100x80.png?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/laura-esempio-lotta-tumore/" title="L&#8217;esempio di Laura, ha combattuto fino alla fine contro il tumore" class="wpp-post-title" target="_self">L&#8217;esempio di Laura, ha combattuto fino alla fine contro il tumore</a><span class="wpp-date">10 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="385" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/insultare-un-disabile-non-e-un-reato-per-la-procura/" title="Insultare un disabile non è un reato per la Procura | Il caso Carugate" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2017/09/Identificato-l-autore-del-cartello-con-gli-insulti-al-disabile-59a127426c9df1-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/insultare-un-disabile-non-e-un-reato-per-la-procura/" title="Insultare un disabile non è un reato per la Procura | Il caso Carugate" class="wpp-post-title" target="_self">Insultare un disabile non è un reato per la Procura | Il caso Carugate</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">3 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/partecipa-al-sondaggio/" title="Partecipa al sondaggio" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/10/Sondaggio-netweek-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/partecipa-al-sondaggio/" title="Partecipa al sondaggio" class="wpp-post-title" target="_self">Partecipa al sondaggio</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">16 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/diesel-euro-3-arrivano-le-deroghe-al-blocco/" title="Diesel euro 3, arrivano le deroghe al blocco" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/09/smog-da-lunedi-stop-ai-diesel-euro-3non-solo-divieti-largo-al-car-po_15969c50-c1c0-11e8-a5a8-63a5a5a6fe01_998_397_big_story_detail-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/diesel-euro-3-arrivano-le-deroghe-al-blocco/" title="Diesel euro 3, arrivano le deroghe al blocco" class="wpp-post-title" target="_self">Diesel euro 3, arrivano le deroghe al blocco</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">21 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/pitone-nel-cortile-del-condominio-recuperato-dalla-polizia-locale/" title="Pitone nel cortile del condominio recuperato dalla Polizia locale" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/10/pitone-condominio-recuperato-polizia-locale-sesto-san-giovanni-web-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="pitone condominio recuperato polizia locale sesto san giovanni web" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/pitone-nel-cortile-del-condominio-recuperato-dalla-polizia-locale/" title="Pitone nel cortile del condominio recuperato dalla Polizia locale" class="wpp-post-title" target="_self">Pitone nel cortile del condominio recuperato dalla Polizia locale</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">29 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/azzeramento-pedaggio-trezzo-capriate-toninelli-firma-la-petizione/" title="Azzeramento pedaggio Trezzo-Capriate Toninelli firma la petizione" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/09/trezzo-ponte-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="ponte di trezzo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/azzeramento-pedaggio-trezzo-capriate-toninelli-firma-la-petizione/" title="Azzeramento pedaggio Trezzo-Capriate Toninelli firma la petizione" class="wpp-post-title" target="_self">Azzeramento pedaggio Trezzo-Capriate Toninelli firma la petizione</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">11 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="386" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:0 auto 15px;"><script id="daznwidget" src="https://secure.spox.com/daznpic/daznwidget.js?c=itnetweek"></script></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://lamartesana.it/notizie-taggate/pioltello/">pioltello</a></li><li><a href="https://lamartesana.it/notizie-taggate/cernusco/">cernusco</a></li><li><a href="https://lamartesana.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://lamartesana.it/notizie-taggate/cologno-monzese/">cologno monzese</a></li><li><a href="https://lamartesana.it/notizie-taggate/segrate/">Segrate</a></li><li><a href="https://lamartesana.it/notizie-taggate/brugherio/">brugherio</a></li><li><a href="https://lamartesana.it/notizie-taggate/melzo/">melzo</a></li><li><a href="https://lamartesana.it/notizie-taggate/carugate/">carugate</a></li><li><a href="https://lamartesana.it/notizie-taggate/sirene-di-notte/">sirene di notte</a></li><li><a href="https://lamartesana.it/notizie-taggate/cassano-dadda/">cassano d'adda</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="387" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-ducati-panigale-v4-r-eicma&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/01-ducati-panigale-v4-r-action-uc69239-high-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-ducati-panigale-v4-r-eicma&#x2F;">Nuova Ducati Panigale V4 R, grande novità ad Eicma</a><small class="date">10 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuovo-mitsubishi-triton-l200&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/new-gen-l200-exterior-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuovo-mitsubishi-triton-l200&#x2F;">Nuovo Mitsubishi Triton/L200 presentato in anteprima mondiale</a><small class="date">10 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-volkswagen-touareg&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/db2018au02417-large-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-volkswagen-touareg&#x2F;">Nuova Volkswagen Touareg, ecco l’ammiraglia della casa tedesca</a><small class="date">4 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;come-si-fa-la-sangria-ricetta&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/istockphoto-952763756-612x612-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;come-si-fa-la-sangria-ricetta&#x2F;">Come si fa la sangria? Ecco la ricetta universale</a><small class="date">10 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;ricetta-del-vin-brule&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/christmas-liquor-which-festive-drink-is-right-for-you-100x80.jpeg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;ricetta-del-vin-brule&#x2F;">Ricetta del vin brulé, l’ideale per scaldarsi</a><small class="date">10 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;ricetta-per-pasta-e-fagioli-riscaldata&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/pasta-and-beans-1978554_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;ricetta-per-pasta-e-fagioli-riscaldata&#x2F;">Ricetta per pasta e fagioli riscaldata</a><small class="date">4 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;calcestruzzo-e-innovazione-italcementi-al-gic-di-piacenza&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/Immagine-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;calcestruzzo-e-innovazione-italcementi-al-gic-di-piacenza&#x2F;">Calcestruzzo e innovazione. Italcementi al GIC di Piacenza</a><small class="date">9 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;balconi-e-verande-in-inverno&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/balconies-1031241_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;balconi-e-verande-in-inverno&#x2F;">Balconi e verande in inverno possono essere vissuti</a><small class="date">10 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;tendenze-di-arredo-2019-madia&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/living-room-2732939_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;tendenze-di-arredo-2019-madia&#x2F;">Tendenze di arredo 2019, dalla madia alla tappezzeria</a><small class="date">10 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;come-restare-in-forma-fitness&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/people-2592247_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;come-restare-in-forma-fitness&#x2F;">Come restare in forma? Prevenzione con il fitness</a><small class="date">10 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;la-dieta-mediterranea-benefici-dna&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/antipasta-1645401_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;la-dieta-mediterranea-benefici-dna&#x2F;">La dieta mediterranea e i suoi benefici sul dna</a><small class="date">10 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;come-combattere-le-malattie-del-freddo&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/human-3269822_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;come-combattere-le-malattie-del-freddo&#x2F;">Come combattere le malattie del freddo</a><small class="date">4 novembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="388" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Martesana
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://lamartesana.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://lamartesana.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://lamartesana.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Martesana</strong> redazione@lamartesana.it, 02/92108374 (redazione) 0292141018 (pubblicità), Pessano con Bornago, Via Matteotti, 1</li><li><strong>Sesto</strong> 347/0820255 redazione@sestoweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://lamartesana.it/cronaca/ribaltamento-e-malore-sirene-di-notte/" rel="prev"><img src="https://lamartesana.it/media/2018/05/ambulanza-notte-650x341-650x341.jpg?x27814" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://lamartesana.it/cronaca/ribaltamento-e-malore-sirene-di-notte/" rel="prev">Ribaltamento, incidente e malore SIRENE DI NOTTE</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="389" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 326/1092 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 195/364 queries in 0.927 seconds using disk

Served from: lamartesana.it @ 2018-11-14 08:50:18 by W3 Total Cache
-->