<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://lamartesana.it/core/?x27814&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Fugge dai carabinieri e si schianta con l&#039;auto rubata, arrestato - La Martesana</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Fugge dai carabinieri e si schianta con l&#039;auto rubata, arrestato. E&#039; successo nella notte tra martedì 2 e mercoledì 3 ottobre a Cologno."/>
<link rel="canonical" href="https://lamartesana.it/cronaca/fugge-dai-carabinieri-e-si-schianta-con-lauto-rubata-arrestato/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fugge dai carabinieri e si schianta con l&#039;auto rubata, arrestato - La Martesana" />
<meta property="og:description" content="Fugge dai carabinieri e si schianta con l&#039;auto rubata, arrestato. E&#039; successo nella notte tra martedì 2 e mercoledì 3 ottobre a Cologno." />
<meta property="og:url" content="https://lamartesana.it/cronaca/fugge-dai-carabinieri-e-si-schianta-con-lauto-rubata-arrestato/" />
<meta property="og:site_name" content="La Martesana" />
<meta property="article:tag" content="cologno monzese" />
<meta property="article:tag" content="furto" />
<meta property="article:tag" content="inseguimento" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-10-03T12:13:31+02:00" />
<meta property="og:image" content="https://lamartesana.it/media/2018/09/112-foto-repertorio.jpg" />
<meta property="og:image:secure_url" content="https://lamartesana.it/media/2018/09/112-foto-repertorio.jpg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="393" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fugge dai carabinieri e si schianta con l&#039;auto rubata, arrestato. E&#039; successo nella notte tra martedì 2 e mercoledì 3 ottobre a Cologno." />
<meta name="twitter:title" content="Fugge dai carabinieri e si schianta con l&#039;auto rubata, arrestato - La Martesana" />
<meta name="twitter:image" content="https://lamartesana.it/media/2018/09/112-foto-repertorio.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Martesana &raquo; Fugge dai carabinieri e si schianta con l&#8217;auto rubata, arrestato Feed dei commenti" href="https://lamartesana.it/cronaca/fugge-dai-carabinieri-e-si-schianta-con-lauto-rubata-arrestato/feed/" />











<script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Martesana","site_home_url":"https:\/\/lamartesana.it\/","site_privacy_url":"https:\/\/lamartesana.it\/informativa-privacy\/","site_cookie_url":"https:\/\/lamartesana.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/lamartesana.it\/core\/..\/media\/2017\/11\/cropped-logo-la-martesana.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/lamartesana.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"43459","token":"a243b1de31","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=bfabd.js"></script>

<link rel='https://api.w.org/' href='https://lamartesana.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://lamartesana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamartesana.it%2Fcronaca%2Ffugge-dai-carabinieri-e-si-schianta-con-lauto-rubata-arrestato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lamartesana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamartesana.it%2Fcronaca%2Ffugge-dai-carabinieri-e-si-schianta-con-lauto-rubata-arrestato%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-16', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SPe4dd0e24-0b3f-428b-b386-a8fd00f3c8e1' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=e4dd0e24-0b3f-428b-b386-a8fd00f3c8e1' async></script><script id='SP9e2f5c1d-758e-4a67-b079-a8fd00f3d5c9' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=9e2f5c1d-758e-4a67-b079-a8fd00f3d5c9' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lamartesana.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7c232d5d-fbd0-4dc7-a311-c2401455382c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Martesana";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://lamartesana.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.48d27e8c-5bf0-4f8f-a083-e09c208eb2cb";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'La Martesana';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-43459 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x27814" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://lamartesana.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x27814" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://lamartesana.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://lamartesana.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://lamartesana.it/media/2017/11/cropped-logo-la-martesana.png?x27814" class="custom-logo" alt="La Martesana" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11041"><a href="https://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9311"><a href="https://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14559"><a href="https://lamartesana.it/notizie-locali/gera/" target="" title="">Gera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19577"><a href="https://lamartesana.it/notizie-locali/lodi/" target="" title="">Lodi</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://lamartesana.it/multimedia/martesana-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="381" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-41"><a href="https://lamartesana.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11042"><a href="https://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9310"><a href="https://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14558"><a href="https://lamartesana.it/notizie-locali/gera/" target="" title="">Gera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19576"><a href="https://lamartesana.it/notizie-locali/lodi/" target="" title="">Lodi</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://lamartesana.it/multimedia/martesana-tv/" target="" title="">Martesana TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="383" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="380" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://lamartesana.it/notizie/cronaca/">Cronaca</a></li><li class="active">Fugge dai carabinieri e si schianta con l&#8217;auto rubata, arrestato</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://lamartesana.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://lamartesana.it/notizie-locali/martesana/">Martesana</a><small class="date">3 ottobre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Fugge dai carabinieri e si schianta con l&#8217;auto rubata, arrestato</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Prima è scappato in auto, poi ha provato a  fuggire a piedi. Ma è stato preso.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://lamartesana.it/media/2018/09/112-foto-repertorio.jpg?x27814" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="660" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Fugge dai carabinieri e si schianta con l&#8217;auto rubata, arrestato. E&#8217; successo nella notte tra martedì 2 e mercoledì 3 ottobre a Cologno.</p><h2>Fugge con l&#8217;auto rubata</h2><p>Attorno alle 2 i carabinieri della Tenenza di Cologno Monzese hanno intimato l&#8217;alt a una Fiat Panda che viaggiava su viale Lombardia. Ma il conducente, un 28enne rumeno senza fissa dimora, anziché fermarsi ha pigiato l&#8217;acceleratore ed è fuggito. Ne è nato un inseguimento. I militari sono stati supportati dai colleghi del Commissariato di Sesto e da quelli del Norm.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=8cdae95dfad77db5419d238a678b294c"></script></div><h2>Lo schianto</h2><p>Braccato dai carabinieri il fuggitivo è andato a schiantarsi contro un marciapiede in via Pisa. Non contento ha provato a scappare a piedi, nascondendosi in un terreno pieno di vegetazione. E&#8217; stato però circondato e fermato. Dagli accertamenti è emerso che la Panda era stata rubata a Cologno il 25 settembre. L&#8217;uomo è stato arrestato per ricettazione.</p><p><a href="http://lamartesana.it"><strong>TORNA ALLA HOME PER LE ALTRE NOTIZIE DI OGGI</strong></a></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;ruba-cibo-e-un-pc-nellasilo-nido-arrestato&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2017/07/P1000156-300x200.jpg?x27814" /><small class="date">20 giugno 2018</small><div class="title">Ruba cibo e un pc nell&#8217;asilo nido: arrestato</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;minaccia-di-morte-la-moglie-arrestato-dai-carabinieri-di-melzo&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2017/11/17164773_RSA-pict_2295290-300x200.jpg?x27814" /><small class="date">18 giugno 2018</small><div class="title">Minaccia di morte la moglie arrestato dai carabinieri di Melzo</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;ladro-arrestato-a-vignate&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/01/carabinieri-manette-650x434-1-3-300x200.jpg?x27814" /><small class="date">19 maggio 2018</small><div class="title">Ladro arrestato a Vignate</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://lamartesana.it/notizie-taggate/cologno-monzese/">cologno monzese</a><span class="sep">,</span><a href="https://lamartesana.it/notizie-taggate/furto/">furto</a><span class="sep">,</span><a href="https://lamartesana.it/notizie-taggate/inseguimento/">inseguimento</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/fugge-dai-carabinieri-e-si-schianta-con-lauto-rubata-arrestato/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://lamartesana.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><small class="comment-form-policy-top-copy"></small><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al<a href="https://lamartesana.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required">*</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_892079170" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='43459' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;bcc-milano-oggi-come-ieri-al-servizio-del-territorio&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/10/BCC_Carugate-32-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;bcc-milano-oggi-come-ieri-al-servizio-del-territorio&#x2F;">BCC Milano, oggi come ieri, al servizio del territorio</a><small class="date">3 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;idrocentro-evac-tecnologie-dellaria&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/10/Idrocentro-A-Evac-operaio-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;idrocentro-evac-tecnologie-dellaria&#x2F;">Idrocentro Evac Tecnologie dell&#8217;Aria</a><small class="date">1 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;rubano-120mila-euro-sotto-il-naso-dei-banchieri-presi-a-pioltello&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/09/IMG_20180928_051742_HHT-1-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;rubano-120mila-euro-sotto-il-naso-dei-banchieri-presi-a-pioltello&#x2F;">Rubano 120mila euro sotto il naso dei banchieri. Presi a Pioltello</a><small class="date">28 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;btob-awards-2018-in-villa-reale-monza&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/10/DSC_0351-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;economia&#x2F;btob-awards-2018-in-villa-reale-monza&#x2F;">BtoB Awards 2018: in Villa Reale a Monza il galà delle imprese top</a><small class="date">3 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;cane-slegato-morde-bimba-arriva-lelicottero-foto&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/10/cane-slegato-morde-bimba-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;cane-slegato-morde-bimba-arriva-lelicottero-foto&#x2F;">Cane slegato morde bimba: arriva l&#8217;elicottero FOTO</a><small class="date">1 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;case-comunali-di-via-roma-nella-m-fino-al-collo&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/10/IMG_20181001_143302-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;case-comunali-di-via-roma-nella-m-fino-al-collo&#x2F;">Case comunali di via Roma, nella m&#8230; fino al collo</a><small class="date">1 ottobre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="384" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/auguri-festa-dei-nonni-frasi-da-dedicare/" title="Auguri Festa dei nonni, frasi da dedicare" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/10/festa-nonni-100x80.png?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="auguri festa dei nonni festa-nonni" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/auguri-festa-dei-nonni-frasi-da-dedicare/" title="Auguri Festa dei nonni, frasi da dedicare" class="wpp-post-title" target="_self">Auguri Festa dei nonni, frasi da dedicare</a><span class="wpp-date">1 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/cane-slegato-morde-bimba-arriva-lelicottero-foto/" title="Cane slegato morde bimba: arriva l&#8217;elicottero FOTO" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/10/cane-slegato-morde-bimba-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/cane-slegato-morde-bimba-arriva-lelicottero-foto/" title="Cane slegato morde bimba: arriva l&#8217;elicottero FOTO" class="wpp-post-title" target="_self">Cane slegato morde bimba: arriva l&#8217;elicottero FOTO</a><span class="wpp-date">1 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/da-domani-lunedi-1-ottobre-stop-ai-diesel-euro-3-in-lombardia/" title="Da oggi, lunedì 1 ottobre, stop ai diesel Euro 3 in Lombardia" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/09/smog-da-lunedi-stop-ai-diesel-euro-3non-solo-divieti-largo-al-car-po_15969c50-c1c0-11e8-a5a8-63a5a5a6fe01_998_397_big_story_detail-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/da-domani-lunedi-1-ottobre-stop-ai-diesel-euro-3-in-lombardia/" title="Da oggi, lunedì 1 ottobre, stop ai diesel Euro 3 in Lombardia" class="wpp-post-title" target="_self">Da oggi, lunedì 1 ottobre, stop ai diesel Euro 3 in Lombardia</a><span class="wpp-date">30 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/trovato-un-cadavere-in-una-casa-di-cernusco/" title="Trovato un cadavere in una casa di Cernusco" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/10/WhatsApp-Image-2018-10-01-at-19.51.03-100x80.jpeg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="trovato un cadavere a cernusco" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/trovato-un-cadavere-in-una-casa-di-cernusco/" title="Trovato un cadavere in una casa di Cernusco" class="wpp-post-title" target="_self">Trovato un cadavere in una casa di Cernusco</a><span class="wpp-date">1 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/truffa-dello-specchietto-attenzione-alla-punto-azzurra/" title="Truffa dello specchietto, attenzione alla Punto azzurra" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/07/Specchietto-rotto-650x413-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="truffa dello specchietto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/truffa-dello-specchietto-attenzione-alla-punto-azzurra/" title="Truffa dello specchietto, attenzione alla Punto azzurra" class="wpp-post-title" target="_self">Truffa dello specchietto, attenzione alla Punto azzurra</a><span class="wpp-date">27 settembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="385" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/concorso-presepi-2017-primi-concorrenti/" title="I presepi sono 114 FOTO" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2017/12/Concorso-Presepi-2017-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/concorso-presepi-2017-primi-concorrenti/" title="I presepi sono 114 FOTO" class="wpp-post-title" target="_self">I presepi sono 114 FOTO</a><span class="wpp-comments">124 commenti</span> | <span class="wpp-date">15 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/autovelox-viale-fulvio-testi-valanga-multe-automobilisti-in-rivolta/" title="Autovelox  viale Fulvio Testi: valanga di multe. Automobilisti in rivolta" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2017/11/autovelox-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="nuovi autovelox su viale Fulvio Testi" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/autovelox-viale-fulvio-testi-valanga-multe-automobilisti-in-rivolta/" title="Autovelox  viale Fulvio Testi: valanga di multe. Automobilisti in rivolta" class="wpp-post-title" target="_self">Autovelox  viale Fulvio Testi: valanga di multe. Automobilisti in rivolta</a><span class="wpp-comments">105 commenti</span> | <span class="wpp-date">22 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/autovelox-sulla-cassanese-irregolare-sentenza-incredibile-un-giudice-pace/" title="Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2017/10/COPIA-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/autovelox-sulla-cassanese-irregolare-sentenza-incredibile-un-giudice-pace/" title="Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace" class="wpp-post-title" target="_self">Autovelox sulla Cassanese irregolare? Sentenza incredibile di un giudice di pace</a><span class="wpp-comments">60 commenti</span> | <span class="wpp-date">16 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/due-nuovi-autovelox-viale-fulvio-testi/" title="Due nuovi autovelox su viale Fulvio Testi" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2017/11/autovelox-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="nuovi autovelox su viale Fulvio Testi" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/due-nuovi-autovelox-viale-fulvio-testi/" title="Due nuovi autovelox su viale Fulvio Testi" class="wpp-post-title" target="_self">Due nuovi autovelox su viale Fulvio Testi</a><span class="wpp-comments">54 commenti</span> | <span class="wpp-date">5 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/tragedia-vaprio-paese-lutto-guglielmo-passoni/" title="Tragedia a Vaprio Paese in lutto per Guglielmo Passoni" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2017/11/carabinieri-4-1-1-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/tragedia-vaprio-paese-lutto-guglielmo-passoni/" title="Tragedia a Vaprio Paese in lutto per Guglielmo Passoni" class="wpp-post-title" target="_self">Tragedia a Vaprio Paese in lutto per Guglielmo Passoni</a><span class="wpp-comments">24 commenti</span> | <span class="wpp-date">17 febbraio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="386" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://lamartesana.it/notizie-taggate/pioltello/">pioltello</a></li><li><a href="https://lamartesana.it/notizie-taggate/cernusco/">cernusco</a></li><li><a href="https://lamartesana.it/notizie-taggate/cologno-monzese/">cologno monzese</a></li><li><a href="https://lamartesana.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://lamartesana.it/notizie-taggate/segrate/">Segrate</a></li><li><a href="https://lamartesana.it/notizie-taggate/brugherio/">brugherio</a></li><li><a href="https://lamartesana.it/notizie-taggate/melzo/">melzo</a></li><li><a href="https://lamartesana.it/notizie-taggate/carugate/">carugate</a></li><li><a href="https://lamartesana.it/notizie-taggate/sirene-di-notte/">sirene di notte</a></li><li><a href="https://lamartesana.it/notizie-taggate/inzago/">inzago</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="387" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;la-nuova-fiat-500l-s-design-e-arrivata&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/09/180919_Fiat_500L-S-Design_01-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;la-nuova-fiat-500l-s-design-e-arrivata&#x2F;">La nuova Fiat 500L S-Design è arrivata</a><small class="date">29 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-audi-sq2-presentata-salone-parigi&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/09/media-Audi-SQ2-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-audi-sq2-presentata-salone-parigi&#x2F;">Nuova Audi SQ2 sarà presentata al Salone di Parigi</a><small class="date">29 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuovo-concept-nissan-navara-motor-show&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/09/426233470-nissan-unveils-mobile-space-observatory-the-nissan-navara-dark-sky-concept-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuovo-concept-nissan-navara-motor-show&#x2F;">Nuovo concept Nissan Navara presentato al Motor Show</a><small class="date">21 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;quale-cocktail-ordinare-nei-locali&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/09/drink-1870139_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;quale-cocktail-ordinare-nei-locali&#x2F;">Quale cocktail ordinare nei locali?</a><small class="date">29 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;come-fare-il-caffe-freddo-shakerato&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/09/come-fare-il-caffè-freddo-1-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;come-fare-il-caffe-freddo-shakerato&#x2F;">Come fare il caffè freddo? Non esiste solo shakerato</a><small class="date">29 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;vino-meglio-acquistare-le-bottiglie-certificate&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/09/32365528_Panzano-la-cantina-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;vino-meglio-acquistare-le-bottiglie-certificate&#x2F;">Vino, meglio acquistare le bottiglie certificate</a><small class="date">24 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;sistemi-antincendio-falsi-allarme&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/09/sign-1128804_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;sistemi-antincendio-falsi-allarme&#x2F;">Sistemi antincendio, attenzione ai falsi allarme</a><small class="date">28 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;agevolazioni-acquisto-prima-casa&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/09/architecture-1477041_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;agevolazioni-acquisto-prima-casa&#x2F;">Agevolazioni acquisto prima casa, tutto quello che c’è da sapere</a><small class="date">28 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;consigli-per-vivere-meglio-casa&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/09/house-768707_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;consigli-per-vivere-meglio-casa&#x2F;">Consigli per vivere meglio, si parte dalla casa</a><small class="date">21 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;allenamento-in-palestra-perdere-peso&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/09/machines-91849_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;allenamento-in-palestra-perdere-peso&#x2F;">Allenamento in palestra, utile per mantenere o perdere peso</a><small class="date">29 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;perche-sterilizzare-i-gatti-fa-bene-i-benefici-per-la-salute&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/09/cat-694730_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;perche-sterilizzare-i-gatti-fa-bene-i-benefici-per-la-salute&#x2F;">Perché sterilizzare i gatti fa bene? I benefici per la salute</a><small class="date">29 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;pedalare-in-bicicletta-fra-benessere&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/09/transport-3168106_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;pedalare-in-bicicletta-fra-benessere&#x2F;">Pedalare in bicicletta fra benessere e inquinamento</a><small class="date">21 settembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="388" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Martesana
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://lamartesana.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://lamartesana.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://lamartesana.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Martesana</strong> redazione@lamartesana.it, 02/92108374 (redazione) 0292141018 (pubblicità), Pessano con Bornago, Via Matteotti, 1</li><li><strong>Sesto</strong> 347/0820255 redazione@sestoweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://lamartesana.it/cronaca/incidente-sulla-paullese-centauro-schiacciato-dalla-sua-moto-e-grave/" rel="prev"><img src="https://lamartesana.it/media/2018/01/23621698_ambulanza-incidente-118-1-650x394.jpg?x27814" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://lamartesana.it/cronaca/incidente-sulla-paullese-centauro-schiacciato-dalla-sua-moto-e-grave/" rel="prev">Incidente sulla Paullese, centauro schiacciato dalla sua moto. E&#8217; grave</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="389" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 518/581 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 7/37 queries in 0.037 seconds using disk

Served from: lamartesana.it @ 2018-10-03 12:14:00 by W3 Total Cache
-->