<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://lamartesana.it/core/?x27814&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Pronto Soccorso di Melzo rubati farmaci oppioidi più pericolosi dell&#039;eroina - La Martesana</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Un furto preoccupante quello subito al Pronto Soccorso di Melzo nell&#039;ultima notte del 2018. Ignoti hanno sottratto quattro fiale di Fentanyl. "/>
<link rel="canonical" href="https://lamartesana.it/cronaca/pronto-soccorso-di-melzo-rubati-farmaci-oppioidi-piu-letali-delleroina/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pronto Soccorso di Melzo rubati farmaci oppioidi più pericolosi dell&#039;eroina" />
<meta property="og:description" content="Un furto preoccupante quello subito al Pronto Soccorso di Melzo nell&#039;ultima notte del 2018. Ignoti hanno sottratto quattro fiale di Fentanyl. " />
<meta property="og:url" content="https://lamartesana.it/cronaca/pronto-soccorso-di-melzo-rubati-farmaci-oppioidi-piu-letali-delleroina/" />
<meta property="og:site_name" content="La Martesana" />
<meta property="article:tag" content="furto" />
<meta property="article:tag" content="melzo" />
<meta property="article:tag" content="pronto soccorso" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-01-03T08:08:23+00:00" />
<meta property="article:modified_time" content="2019-01-03T08:10:48+00:00" />
<meta property="og:updated_time" content="2019-01-03T08:10:48+00:00" />
<meta property="og:image" content="https://lamartesana.it/media/2019/01/syringes-3539565_1920.jpg" />
<meta property="og:image:secure_url" content="https://lamartesana.it/media/2019/01/syringes-3539565_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un furto preoccupante quello subito al Pronto Soccorso di Melzo nell&#039;ultima notte del 2018. Ignoti hanno sottratto quattro fiale di Fentanyl. " />
<meta name="twitter:title" content="Pronto Soccorso di Melzo rubati farmaci oppioidi più pericolosi dell&#039;eroina - La Martesana" />
<meta name="twitter:image" content="https://lamartesana.it/media/2019/01/syringes-3539565_1920.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Martesana &raquo; Pronto Soccorso di Melzo rubati farmaci oppioidi più pericolosi dell&#8217;eroina Feed dei commenti" href="https://lamartesana.it/cronaca/pronto-soccorso-di-melzo-rubati-farmaci-oppioidi-piu-letali-delleroina/feed/" />











<script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Martesana","site_home_url":"https:\/\/lamartesana.it\/","site_privacy_url":"https:\/\/lamartesana.it\/informativa-privacy\/","site_cookie_url":"https:\/\/lamartesana.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/lamartesana.it\/core\/..\/media\/2017\/11\/cropped-logo-la-martesana.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/lamartesana.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"53202","token":"31db6deae5","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://lamartesana.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://lamartesana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamartesana.it%2Fcronaca%2Fpronto-soccorso-di-melzo-rubati-farmaci-oppioidi-piu-letali-delleroina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lamartesana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamartesana.it%2Fcronaca%2Fpronto-soccorso-di-melzo-rubati-farmaci-oppioidi-piu-letali-delleroina%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-16', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SPe4dd0e24-0b3f-428b-b386-a8fd00f3c8e1' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=e4dd0e24-0b3f-428b-b386-a8fd00f3c8e1' async></script><script id='SP9e2f5c1d-758e-4a67-b079-a8fd00f3d5c9' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=9e2f5c1d-758e-4a67-b079-a8fd00f3d5c9' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lamartesana.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7c232d5d-fbd0-4dc7-a311-c2401455382c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Martesana";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://lamartesana.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.48d27e8c-5bf0-4f8f-a083-e09c208eb2cb";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'La Martesana';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-53202 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x27814" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://lamartesana.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x27814" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://lamartesana.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://lamartesana.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://lamartesana.it/media/2017/11/cropped-logo-la-martesana.png?x27814" class="custom-logo" alt="La Martesana" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/Gazzetta-della-Martesana-234616953260719/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11041"><a href="https://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9311"><a href="https://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14559"><a href="https://lamartesana.it/notizie-locali/gera/" target="" title="">Gera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19577"><a href="https://lamartesana.it/notizie-locali/lodi/" target="" title="">Lodi</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://lamartesana.it/multimedia/martesana-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="381" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-41"><a href="https://lamartesana.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://lamartesana.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://lamartesana.it/notizie-locali/martesana/" target="" title="">Martesana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://lamartesana.it/notizie-locali/melzese/" target="" title="">Melzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://lamartesana.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://lamartesana.it/notizie-locali/trezzese/" target="" title="">Trezzese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11042"><a href="https://lamartesana.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://lamartesana.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9310"><a href="https://lamartesana.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14558"><a href="https://lamartesana.it/notizie-locali/gera/" target="" title="">Gera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19576"><a href="https://lamartesana.it/notizie-locali/lodi/" target="" title="">Lodi</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://lamartesana.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://lamartesana.it/multimedia/martesana-tv/" target="" title="">Martesana TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://lamartesana.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://lamartesana.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://lamartesana.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://lamartesana.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://lamartesana.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://lamartesana.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://lamartesana.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://lamartesana.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://lamartesana.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://lamartesana.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="383" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="380" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://lamartesana.it/notizie/cronaca/">Cronaca</a></li><li class="active">Pronto Soccorso di Melzo rubati farmaci oppioidi più pericolosi dell&#8217;eroina</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://lamartesana.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://lamartesana.it/notizie-locali/melzese/">Melzese</a><small class="date">3 gennaio 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Pronto Soccorso di Melzo rubati farmaci oppioidi più pericolosi dell&#8217;eroina</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">I farmaci potrebbero finire nel mercato degli stupefacenti per formare un mix letale con l'eroina.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://lamartesana.it/media/2019/01/syringes-3539565_1920-650x433.jpg?x27814" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="660" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Un furto preoccupante quello subito al Pronto Soccorso di Melzo nell&#8217;ultima notte del 2018. Ignoti hanno sottratto quattro fiale di Fentanyl.</p><h2>Furto al Pronto Soccorso</h2><p>A scoprire il colpo il personale dell&#8217;ospedale Santa Maria delle Stelle. La cassaforte in cui vengono tenuti i medicinali &#8220;pericolosi&#8221; era stata chiusa a chiave. Nessun segno di scasso, il ladro aveva recuperato le chiavi, aperto la serratura e sottratto quattro fiale della sostanza per un quantitativo complessivo di quattrocento grammi. Potrebbe sembrare un furto da poco, non se si considera l&#8217;alto potenziale della sostanza quando viene utilizzato come droga sintetica.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=8cdae95dfad77db5419d238a678b294c"></script></div><h2>Cinquanta volte più forte dell&#8217;eroina</h2><p>Il Fentanyl è un oppioide sintetico  utilizzato come analgesico nelle terapie palliative o come anestetico in chirurgia. I quantitativi di medicinali che vengono  prescritti ai pazienti sono in microgrammi (milionesimi di grammo). Un dato che fa capire l&#8217;alto potenziale di questa sostanza. La morfina, che fa parte della stessa famiglia, è cento volte meno forte (tanto che viene somministrata in milligrammi). Il Fentanyl è 50 volte più forte persino dell&#8217;eroina.</p><h2>Mercato dello spaccio</h2><p>Il furto avvenuto a Melzo è stato preso in carico dai carabinieri del Comando provinciale di Milano. Anche perché la quasi certezza è che chi ha messo a segno il colpo lo abbia fatto per smerciare la sostanza  nel mercato degli stupefacenti. Il medico che ha denunciato il colpo alla Stazione di Melzo, ha spiegato come la cassaforte fosse chiusa a chiave, ma la stessa non era custodita sotto chiave.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://lamartesana.it/cronaca/tragedia-sfiorata-a-segrate-crolla-un-albero-su-unautop/" target="_self" class="uac1fc6cfa828c1236197dfa3db3f99e9"><!-- INLINE RELATED POSTS 1/1 //--><style> .uac1fc6cfa828c1236197dfa3db3f99e9 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .uac1fc6cfa828c1236197dfa3db3f99e9:active, .uac1fc6cfa828c1236197dfa3db3f99e9:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uac1fc6cfa828c1236197dfa3db3f99e9 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uac1fc6cfa828c1236197dfa3db3f99e9 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .uac1fc6cfa828c1236197dfa3db3f99e9 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .uac1fc6cfa828c1236197dfa3db3f99e9:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Tragedia sfiorata a Segrate crolla un albero su un'auto</span></div></a></div><h2>Pericolo overdose</h2><p>L&#8217;attenzione degli inquirenti è altissima, anche perché gli oppioidi sintetici sono nel mirino dell&#8217;Istituto superiore della sanità per l&#8217;uso scorretto che ne viene fatto. Sostanze come il Fentanyl, infatti, vengono mischiate con l&#8217;eroina aumentando in maniera esponenziale il rischio per l&#8217;incolumità di chi assume lo stupefacente. La paura maggiore è che tali mix possano finire a ignari compratori, magari di fronte alle scuole.</p><p><a href="http://lamartesana.it">TORNA ALLA HOME PAGE PER IL RESTO DELLE NOTIZIE. </a></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;intossicazione-da-farmaci-21enne-in-ospedale-sirene-di-notte&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/05/ambulanza-notte-650x341-300x200.jpg?x27814" /><small class="date">26 novembre 2018</small><div class="title">Intossicazione da farmaci, 21enne in ospedale SIRENE DI NOTTE</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;cassano-ladri-allo-spazio-citta&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/22244055_IMG-20170314-WA0001-300x200.jpg?x27814" /><small class="date">8 novembre 2018</small><div class="title">Cassano ladri allo Spazio città</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;scomparsa-da-quattro-giorni-donna-di-melzo&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/08/image-1-300x200.jpeg?x27814" /><small class="date">22 agosto 2018</small><div class="title">Scomparsa da quattro giorni donna di  Melzo</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://lamartesana.it/notizie-taggate/furto/">furto</a><span class="sep">,</span><a href="https://lamartesana.it/notizie-taggate/melzo/">melzo</a><span class="sep">,</span><a href="https://lamartesana.it/notizie-taggate/pronto-soccorso/">pronto soccorso</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/pronto-soccorso-di-melzo-rubati-farmaci-oppioidi-piu-letali-delleroina/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://lamartesana.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://lamartesana.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_979259020" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='53202' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;arresti-denunce-il-2018-dei-carabinieri&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/11/carabinieri2_-1-650x436-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;arresti-denunce-il-2018-dei-carabinieri&#x2F;">Oltre 4mila arresti, 16 omicidi e 16mila denunce IL 2018 DEI CARABINIERI &#8211; VIDEO</a><small class="date">1 gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;botti-di-capodanno-un-23enne-perde-una-mano&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2017/11/ambulanzanotte-1-700x450-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;botti-di-capodanno-un-23enne-perde-una-mano&#x2F;">Botti di Capodanno, un 23enne perde una mano VIDEO</a><small class="date">1 gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;sfera-luminosa-nei-cieli-della-valtellina-e-un-ufo-guardate-il-video&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/12/sfera-luminosa-sopra-teglio-valtellina-650x337-1-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;sfera-luminosa-nei-cieli-della-valtellina-e-un-ufo-guardate-il-video&#x2F;">Sfera luminosa nei cieli della Valtellina, è un ufo? GUARDATE IL VIDEO</a><small class="date">30 dicembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;concorso-presepi-2018-i-primi-partecipanti&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/12/Concorso-Presepi-2017-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;concorso-presepi-2018-i-primi-partecipanti&#x2F;">Concorso presepi la carica dei 100. Il vostro Natale in opere d&#8217;arte</a><small class="date">24 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;cane-campo-rom-enpa&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2019/01/Natalino-campo-rom-catena-fb-0006-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;attualita&#x2F;cane-campo-rom-enpa&#x2F;">Cane tenuto alla catena e nel degrado nel campo rom, liberato da Enpa</a><small class="date">1 gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;albero-si-spezza-in-due-per-il-forte-vento-e-cade-su-viale-testi&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/12/albero-caduto-viale-testi-6-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cronaca&#x2F;albero-si-spezza-in-due-per-il-forte-vento-e-cade-su-viale-testi&#x2F;">Albero si spezza in due per il forte vento e cade su viale Testi</a><small class="date">30 dicembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="384" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/auguri-buon-anno-nuovo-frasi-da-dedicare/" title="Auguri buon anno, frasi da dedicare" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/12/Foto-Capodanno-2019-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="auguri buon anno capodanno 2019" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/auguri-buon-anno-nuovo-frasi-da-dedicare/" title="Auguri buon anno, frasi da dedicare" class="wpp-post-title" target="_self">Auguri buon anno, frasi da dedicare</a><span class="wpp-date">30 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/auto-prende-fuoco-in-tangenziale-est-un-morto-video-2/" title="Auto prende fuoco in Tangenziale Est: c&#8217;è un morto VIDEO" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/12/2018-12-28-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/auto-prende-fuoco-in-tangenziale-est-un-morto-video-2/" title="Auto prende fuoco in Tangenziale Est: c&#8217;è un morto VIDEO" class="wpp-post-title" target="_self">Auto prende fuoco in Tangenziale Est: c&#8217;è un morto VIDEO</a><span class="wpp-date">28 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/auto-prende-fuoco-in-tangenziale-est-morto-un-38enne-di-trezzano-rosa-video/" title="Auto prende fuoco in Tangenziale Est: morto un 38enne di Trezzano Rosa VIDEO" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/12/WhatsApp-Image-2018-12-28-at-13.11.34-1280x961-100x80.jpeg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/auto-prende-fuoco-in-tangenziale-est-morto-un-38enne-di-trezzano-rosa-video/" title="Auto prende fuoco in Tangenziale Est: morto un 38enne di Trezzano Rosa VIDEO" class="wpp-post-title" target="_self">Auto prende fuoco in Tangenziale Est: morto un 38enne di Trezzano Rosa VIDEO</a><span class="wpp-date">28 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/malore-fatale-nella-notte-di-capodanno-muore-un-uomo/" title="Malore fatale nella notte di Capodanno, muore un uomo" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/12/ambulanza-650x433-650x433-100x80.jpeg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/malore-fatale-nella-notte-di-capodanno-muore-un-uomo/" title="Malore fatale nella notte di Capodanno, muore un uomo" class="wpp-post-title" target="_self">Malore fatale nella notte di Capodanno, muore un uomo</a><span class="wpp-date">1 gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cronaca/vento-forte-distrugge-villaggio-di-natale-un-ferito-foto/" title="Vento forte distrugge Villaggio di Natale: un ferito FOTO" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/12/villaggio-natale-distrutto-dal-vento-sesto-san-giovanni-1-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="villaggio natale distrutto dal vento sesto san giovanni 1" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cronaca/vento-forte-distrugge-villaggio-di-natale-un-ferito-foto/" title="Vento forte distrugge Villaggio di Natale: un ferito FOTO" class="wpp-post-title" target="_self">Vento forte distrugge Villaggio di Natale: un ferito FOTO</a><span class="wpp-date">30 dicembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="385" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/concorso-presepi-2018-i-primi-partecipanti/" title="Concorso presepi la carica dei 100. Il vostro Natale in opere d&#8217;arte" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/12/Concorso-Presepi-2017-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Concorso Presepi 2018" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/concorso-presepi-2018-i-primi-partecipanti/" title="Concorso presepi la carica dei 100. Il vostro Natale in opere d&#8217;arte" class="wpp-post-title" target="_self">Concorso presepi la carica dei 100. Il vostro Natale in opere d&#8217;arte</a><span class="wpp-comments">313 commenti</span> | <span class="wpp-date">24 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/concorso-presepi-2018-mandateci-la-vostra-nativita/" title="Concorso presepi 2018 mandateci la vostra natività" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/12/Concorso-Presepi-2017-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Concorso Presepi 2018" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/concorso-presepi-2018-mandateci-la-vostra-nativita/" title="Concorso presepi 2018 mandateci la vostra natività" class="wpp-post-title" target="_self">Concorso presepi 2018 mandateci la vostra natività</a><span class="wpp-comments">41 commenti</span> | <span class="wpp-date">7 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/attacca-manifesto-per-gatto-smarrito-super-multa-per-il-proprietario/" title="Attacca manifesto per gatto smarrito e becca multa da 450 euro FOTO" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/12/46965792_10214832431577910_3133877016999231488_n-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Attacca manifesto per gatto smarrito: super multa per il proprietario" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/attacca-manifesto-per-gatto-smarrito-super-multa-per-il-proprietario/" title="Attacca manifesto per gatto smarrito e becca multa da 450 euro FOTO" class="wpp-post-title" target="_self">Attacca manifesto per gatto smarrito e becca multa da 450 euro FOTO</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">5 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/cultura-e-turismo/un-presepe-da-cento-metri-quadrati-al-san-raffaele/" title="Un Presepe da cento metri quadrati al San Raffaele" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/12/F7A6727-100x80.jpg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/cultura-e-turismo/un-presepe-da-cento-metri-quadrati-al-san-raffaele/" title="Un Presepe da cento metri quadrati al San Raffaele" class="wpp-post-title" target="_self">Un Presepe da cento metri quadrati al San Raffaele</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">6 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://lamartesana.it/attualita/svolta-continua-cernuso-scuole/" title="Svolta continua aperta tra Cernusco, Brugherio e Cologno" target="_self"><img width="100" height="80" src="https://lamartesana.it/media/2018/12/WhatsApp-Image-2018-12-11-at-10.05.48-100x80.jpeg?x27814" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://lamartesana.it/attualita/svolta-continua-cernuso-scuole/" title="Svolta continua aperta tra Cernusco, Brugherio e Cologno" class="wpp-post-title" target="_self">Svolta continua aperta tra Cernusco, Brugherio e Cologno</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">11 dicembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="386" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:0 auto 15px;"><script id="daznwidget" src="https://secure.spox.com/daznpic/daznwidget.js?c=itnetweek"></script></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://lamartesana.it/notizie-taggate/pioltello/">pioltello</a></li><li><a href="https://lamartesana.it/notizie-taggate/cernusco/">cernusco</a></li><li><a href="https://lamartesana.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://lamartesana.it/notizie-taggate/segrate/">Segrate</a></li><li><a href="https://lamartesana.it/notizie-taggate/brugherio/">brugherio</a></li><li><a href="https://lamartesana.it/notizie-taggate/melzo/">melzo</a></li><li><a href="https://lamartesana.it/notizie-taggate/sirene-di-notte/">sirene di notte</a></li><li><a href="https://lamartesana.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://lamartesana.it/notizie-taggate/cassano-dadda/">cassano d'adda</a></li><li><a href="https://lamartesana.it/notizie-taggate/carugate/">carugate</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="387" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-renault-megane-r-s-trophy&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/12/21219682-2018-essais-presse-renault-megane-iv-r-s-trophy-au-portugal-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;nuova-renault-megane-r-s-trophy&#x2F;">Nuova Renault Megane R.S. Trophy</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;la-mclaren-p1-gtr-mondiale-ayrton-senna&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/12/10098-uniquemclarenp1gtr-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;la-mclaren-p1-gtr-mondiale-ayrton-senna&#x2F;">La McLaren P1 GTR celebra il primo Mondiale vinto da Ayrton Senna</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;la-nuova-subaru-forester-my19-e-arrivata&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/12/forester-08-rgb-100x80.jpeg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;motori&#x2F;la-nuova-subaru-forester-my19-e-arrivata&#x2F;">La nuova Subaru Forester MY19 è arrivata</a><small class="date">23 dicembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;come-cucinare-la-carne-di-angus&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/12/Fotolia_192863859_Subscription_Monthly_M-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;come-cucinare-la-carne-di-angus&#x2F;">Come cucinare la carne di angus</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;agnello-al-forno-specialita-natalizia&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/12/agnello-al-forno-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;agnello-al-forno-specialita-natalizia&#x2F;">Agnello al forno, una specialità anche natalizia</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;come-riciclare-gli-avanzi-di-natale&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/12/Come-riciclare-gli-avanzi-di-Natale-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;cucina&#x2F;come-riciclare-gli-avanzi-di-natale&#x2F;">Come riciclare gli avanzi di Natale</a><small class="date">23 dicembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;consigli-per-risparmiare-sul-riscaldamento-di-casa&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/12/Consigli-per-risparmiare-sul-riscaldamento-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;consigli-per-risparmiare-sul-riscaldamento-di-casa&#x2F;">Consigli per risparmiare sul riscaldamento di casa</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;quale-stufa-scegliere-riscaldamento-casa&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/12/quale-stufa-scegliere-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;quale-stufa-scegliere-riscaldamento-casa&#x2F;">Quale stufa scegliere per il riscaldamento di casa?</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;i-fiori-di-natale-ecco-quali-sono&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/12/christmas-1104391_960_720-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;casa&#x2F;i-fiori-di-natale-ecco-quali-sono&#x2F;">I fiori di Natale, ecco quali sono</a><small class="date">23 dicembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;come-cambia-la-ricetta-del-medico&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/12/come-cambia-la-ricetta-del-medico-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;come-cambia-la-ricetta-del-medico&#x2F;">Come cambia la ricetta del medico?</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;come-tornare-in-forma-dopo-le-feste-2&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/12/tornare-in-forma-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;come-tornare-in-forma-dopo-le-feste-2&#x2F;">Come tornare in forma dopo le feste</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;il-formaggio-fa-bene-alla-salute-senza-esagerare&#x2F;"><img class="img-responsive" src="https://lamartesana.it/media/2018/12/Il-formaggio-fa-bene-alla-salute-100x80.jpg?x27814" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;lamartesana.it&#x2F;salute&#x2F;il-formaggio-fa-bene-alla-salute-senza-esagerare&#x2F;">Il formaggio fa bene alla salute (senza esagerare)</a><small class="date">23 dicembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="388" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Martesana
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://lamartesana.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://lamartesana.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://lamartesana.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Martesana</strong> redazione@lamartesana.it, 02/92108374 (redazione) 0292141018 (pubblicità), Pessano con Bornago, Via Matteotti, 1</li><li><strong>Sesto</strong> 347/0820255 redazione@sestoweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://lamartesana.it/attualita/pranzo-di-capodanno-per-poveri-e-soli-a-cernusco/" rel="prev"><img src="https://lamartesana.it/media/2019/01/WhatsApp-Image-2019-01-02-at-17.47.32-650x365.jpeg?x27814" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://lamartesana.it/attualita/pranzo-di-capodanno-per-poveri-e-soli-a-cernusco/" rel="prev">Pranzo di Capodanno per poveri e soli a Cernusco</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://lamartesana.it/core/?x27814&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="389" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 614/777 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 12/44 queries in 0.058 seconds using disk

Served from: lamartesana.it @ 2019-01-03 09:47:08 by W3 Total Cache
-->